﻿

圣托起航，从车库出发

本期：2011年5月27日 | 原创：符建宏 | 来源：圣托网

圣托创始人 符建宏

2007年5月萌发创业之念，开始一系列跑厂家找产品、策划营运工作……

2007年6月为了注册公司需要商用场所便以当时最低的商用房价租下大良碧溪路一间没行人的临街铺，因店面小不通风又无行人，店铺无一人一物，招牌依然是上一手的家政招牌，只当工商注册挂牌，所有的活动都在离注册地一公里地的仓库（原为一间车库），但这是圣托只符姐一人时的情形，这个碧溪店铺是圣托注册发源地……

2007年7月各种产品基本到位需要回仓，便租下群星四街一栋全新住宅一楼作仓库，准备稳操胜券的大干一番。

圣托就是从这间车库开始成立的。

2007年8月8日，迎来圣托开业庆典时，仓库整整齐齐摆满了货，二个姐妹（符姐的二姐和表妹荣姐）是7号从湖南浏阳赶来了解情况，8号迎来了三位来自广州雄心壮志的第一批圣托精英，开业庆典就是在仓库附近一间“川菜馆”摆一桌，大家在一起畅谈将这三个月筹备的成果、未来的计划、客源货源的优势，每位精英每人领取2000元启动资金向各自分的区域出征……

表妹荣姐未婚前在深圳打拼过是有梦想好强之人，当时因结婚生育二个孩子五六年没参与社会，非常迷茫想找到新的出路，很渴望学习更多新时代的技能，当即便留下帮我，便开始我俩相依为命守候的日子。

一天，二天，三天，还沉浸在开业时个个精英畅想马上就会有订单的梦想中……，每次电话问询了解出差情况，依然还是信心百倍，谁谁谁会有多少订单，谁谁谁想做代理……

十天、半个月过去了，这时传来的声音是：当地没维修人，价格太高，要求先铺货代销，同行诽谤我们……更现实的是2000元启动资金经不起时间的挑战。个个精英返回广州自家靠电话跟进业务，当出现理想和现实的落差时，自谋生路成了理所当然的选择。我和荣姐每天守候着、叹息着、焦虑着，因没有新收入，也不忍多开支，每天节衣缩食，偶尔有些订单就兴奋地张罗着。荣姐负责所有的内务：生活、仓库、打包、统计……，我负责外围：发货、订货、厂部跟单、办证……

与荣姐一起做饭，当时最辛苦的时候是一个月用200元，到市场去只买最便宜的菜。

在我所有的工作中，有一个最得力的帮手：粤XK1187黄色菠萝车（后来圣托人爱称她为：悍马小黄），一直跟随我见证这段风雨。

圣托忠诚的伙伴，小黄，憨厚可爱，吃苦耐劳，简单纯朴。

记得第一次接了一万多元的订单，当时没有货车，也不懂得租货车，硬是用小黄一车一车拖往货运站，货运站货多不可能寄存，为了获得特殊照顾，大热天地买了二个冰冻大西瓜送给货运站的搬货师傅和管事的人，可能是他们看着我这样一个女子这般拼命的样受了感动，特别关照我，从下午五点到最后一趟全到位时已是深夜11点多，看着那堆积如山的一堆货将上大货车运往客户处，我非常颀慰，忘了疲惫，忘了我是个女人，开业一年多来，小黄伴随着我穿梭在工厂，货场，深夜常敲响厂值班室的门取货，要求货运站的人接货，陪着笑脸，展现的轻松快乐……我相信，我的那股拼命的精神震撼了很多接触过我的人，因我感受到，我和小黄出现在哪，都能迎来他们非常友好的接待，都知道那个靓女又来了……

常想省点时间，省点油钱，每次去厂里取货或货运站送货都是想尽一切办法一次放多一点货，四周全塞满，有时就剩下一件货，免得再跑一程，甚至在车顶与肩之间顶着一件货，除了用手刹和方向盘，不到目的地头是不动转动的，每当此时，我就会与小黄对话：宝贝，我们一起走过，谢谢你！我爱你！你看到我这个样，是否在为我鼓掌！我是否特别可爱！小黄我累了，你累吗？我们停下歇一会……

上面点滴仅仅是我与小黄创业圣托小小心得，从04年至今，小黄伴随我的心酸史很多很多，宝贝！你已注入我的灵魂！谢谢你！

简要点评

商海，也是海，海里不仅有财富，更有人生最难的智慧，符姐跳了下去，我们也跳了下去，然后证实了这个理论。


从路销、经销商到电子商务

本期：2011年5月27日 | 原创：符建宏 | 来源：圣托网

那一仓库的货，是老母的养老钱，是姐妹的血汗，是我一次次摔倒再爬起的希望，我决不能让它再次毁灭。我理解广州同伙的放弃，虽梦想是因他们而点燃，但白花花的钱不能因他们而放弃，我的信念是：我要赎回这些钱，这次放弃将会至于我死地。

几年之后回顾当时的一切，有个非常鲜明的比喻形象地介绍我这个人的个性：前面是不知深浅和风浪的大海，有个女子指着大海说，里面有钱和成功，我要下去掏，“扑隆”一声跳下海，肯定是灌水、挣扎、淹没下沉，这时岸边那个关心这个女人的男人顾不了自己的死活，下来营救，这个女人就是我，那个营救的人就是李老师，李老师是水手，然后就很多人跟随着李老师一起畅游大海，享受海的博爱、智慧和宽阔。

那一堆货怎么办啊！靠别人销没谱，就得靠自己了，正是迎08年春节，到处有集市卖场，一是路展销售能带动现金回笼，二是认识更多有意愿合作成为网商的朋友，创办网商加盟，运用更多闲职或兼职人员扩大销售，顺德总部作为发货基地。那个时间（07年10月-08年3月）每次周六、日都是黑色恐怖日，心里有说不出的苦，但为了回笼钱，只有不得不干的无耐。

每周六、日都会选一个广州的住宅区去路销，周三前就交好管理费确定好场地，不然选不到好位置，因避免客户有拖欠购买心理一个地方不能连续展，相隔最少要一个月，因此我们好像人贩一样，四处打听哪个住宅价格合算，市场好，定下来的位，不论刮风下雨都得去，不然就白交钱，周五晚我们就要将所有的货密密麻麻装在小黄中，且要将生活用品（压力锅，菜，米，油）安排好，准备路销所有人两餐的饭（这种美德圣托一直继承着，现在去展会都是头天晚上煲好饭，第二天带出去。），所有的货要在早8点半前全摆好，每天早餐四五点出发，少则顺德广州得来回二趟，如销售情况好中途还得回来补货。

路销场景，符姐和李老师，圣托当时就是这样渡过了最艰难的时期。

销售过程中，用尽所有促销办法：以旧换新，打折，买一送一，发传单，送货安装，从迎客、讲解、送客服务是一流的，客户却不知道，这是一批什么人在干这事，都是一群心有抱负，除了我外，全是高才生，在企业都是高管。那无数路销的日子、那搬货送货、远盼客户走近能咨询购买的渴望、那吆喝叫卖声、那深夜十一二点四处漆黑借路灯收拾没卖完的货物无声的失落、在那小黄车内听见人声不见人影四五人埋在物货中的情景、在辉家存货搬货、小女儿乐着帮忙挤在电梯口的感人场面、下雨抢救货全身透湿的壮举……佛山、丽江花园、东山口、好又多、黄石……很多地方留下圣托路销的足迹，路销纪念物：帐蓬，长电线接线板。感恩在路销岁月一同走过的圣托前辈：荣、辉、何、大、强，我期待您能感受到我们这份感恩，相遇本身就是一种修来缘，何况我们一起创造这些惊世之举，相伴不能奢求长久，相处我们追求了最高的品质，我们一起收获患难人生的智慧，我们经历无数讨论不眠深夜，岁月洗礼后留下的就是感恩，永远挥不掉的感动，感恩辉妈妈、爱人、女儿三位圣托初期最伟大的家属。

路销的同时，通过广州购书中心楼上的人才市场大量招收网商，建立十几个QQ群，培训网商开网店，上传产品，接客咨询，代发货，查货，结帐，朝忠就是这个网商时期接触圣托，因他处事的大度和淘宝店的高品质表现风格，从千百个网商中脱颖而出，从网商转为圣托合作人，网商时代的纪念物是绿色长袖背上印有“圣托网商”的工衣。圣托网商时代是一段很忙碌热闹但不成熟的时期，因网络是透明的，刚客户需要一款圣托产品，一搜，同一圣托产品上几百个店铺都有，恶性抢竞争的情况是必然的，更重要的是网商对产品知识、库存、发货点滴不知，所有的事要通过问询我们才能回复客户，网商只是一个传话的中间人，且一个客户我们要回复N个网商同质的咨询，且客户真的下订单后，没有共同价值取向的网商利益心强，会压成本价怀疑运费成本，导致出货的沟通成本太高，因市场没有效规范，出货量也很低，完全不符合我们定网商模式低利润高产量的方针。08年5月，历经近三个月的网商时代总结，所有成员集中到顺德办公，组建属于圣托自己的网购平台：圣托网

圣托网首页截图。

要做圣托网购平台，就必须要这方面的专业人才，敏华，长谦就是这个时间进入圣托的，他们是本地人，当时白天办公挤在碧溪路店铺，吃饭在群星路仓库，每天早上过来吃早餐后一起去碧溪路上班，中午回仓库吃饭，晚餐都回自家吃，或特别情况下才揍在仓库一起聚餐，那也是一段很特别的日子，东奔西波的，我还记得敏华，长谦那时是新人，很含蓄害羞，不太说话，与之前的老伙伴在一起，有些放不开。2008年5月1日，也是个很特别的日子，圣托从碧溪路搬往红星二街一套200方的居民房（现在仓库的楼上）迎来了新的圣托篇章。

全员吃住工作一体化；
此时在广州的朝忠正式来到顺德入驻，负责产品；
长谦负责网站建设；
李老师辞去广州高薪工作全身投入圣托运营；
招聘小潘学习淘宝，掌握客服销售技能；
敏华上传产品的日、周、月量化；
符姐负责开发产品，开拓经销商市场；
荣姐负责一切后勤，并学习上传等基础知识；
周一、三、五晚8：00-12：00甚至凌晨2点，全员高强度素质学习；
……

工作在一起，吃住在一起，成长在一起，共好，朋友！

那段日子，是简朴、高效、聚焦、惧者生存的岁月，是与5.12汶川大地震重建同时同艰难同坚强的岁月。

在这里，延生了第一张来自圣托网的订单，那是一台发往东莞的光波炉；

在这里，迎来了圣托网7000款，1万款产品延生的欢呼声；

在这里，轮流经历做大厨照顾所有人吃喝的挑战和喜悦；

在这里，一起为奥运加油喝啤酒烤鸡翅的情景；

在这里迎来了小邱、希明、海帆、剑婷、ANGEL、小郭；

在这里，圣托告别长达近二年的亏损；

在这里，长谦不在是之前只做网管的长谦，而成为了一个创造网站奇迹的杰出青年；

在这里，好味吧炼狱般的考验团队同舟共济；

在这里，为了活下来，绞尽脑汁，编写一篇篇可歌可泣的篇章。

圣托新办公楼，我们叫圣托大厦。

2009年12月1日，我们彻底告别小作坊般的工作环境，我们迎来了能竖圣托招牌的日子，我们搬进了红星二街七巷九号一栋五层楼的办公楼，虽楼是旧的，墙是自己加些涂料刷白的，桌子依然是拼的，门依然是原来锈迹般般的铁门，但她必竟是我们圣托的起程碑。

在这里，圣托从注册三万改为注册资金50万，从圣托贸易改为圣托信息科技，从仅经营商品贸易扩大到网络信息技术、物流、设计等领域；

在这里，从十多人扩大到70多人；

在这里，迎来输送20人/次的大学实习生；

在这里，迎来了多家高等院领导指导并授匾为多家院校的“实训基地”，受聘为“未来企业家培训顾问”，多次为我们颁发各种奖项；

在这里，诞生了圣托外贸事业部，将中国的优质货物通过圣托一船船海运到世界各地；

在这里，各事业部争先恐后组建和发展着；

在这里，通过工作生活全天360度的训练、以原则和价值观为最高权威规范所有圣托人的行为举止，造就了一批批胸怀大志、勇于挑战、苛求成长的、淡化名利、清晰目标的智慧青年，我坚信，这批人未来一定是家庭、社会、人类的优秀贡献者；

在这里，吸引了很多社会各界人士关注，投资入股甚至涉及资本运作；

在这里，我们圣托网中“圣托味道”频道记载了圣托人的成长泪水，视频留下无数欢声笑语；

在这里，一定还会有奇迹发生……；

在这里，我们圣托这群将士们，都清楚地知道，我们要什么，我们正在做什么，不论有多少光环和诱惑，我们依然保持本色，我们要将圣托做成名不虚传的商用用户B2C航空之舰！虽然，我们已创造很多，获得了社会各界惊叹的成果，但我们不断超越依然如故地走在这条路上……，迎来属于这个社会的成果。

编织梦想，我们一起腾飞吧！

简要点评

历经苦难，淬炼出了坚强的意志，圣托，开始飞翔！


“圣托”诞生的故事

本期：2011年5月27日 | 原创：符建宏 | 来源：圣托网

“圣托”这个名是天意，记得那是07年6月的某一天清晨，我还在顺之旅宿舍中，接到委托办工商注册的许生在工商局验名处打来的电话，你取得的那十几个名，都有相同的，不能通过，要尽快弄一个名完成核名步骤，不然就用一个“**”名暂时还没有人注册的名称算了，当时我忘了他提名的是什么名字，总之很俗气，我立即说，等我几分钟，我马上回您，当时我还记得，我马上给在广州的李老师电话，他好像在急忙之中也提供了几个名，总之不是很令人满意的名，无奈之下，我翻起放在床头柜上一本书，我忘了是什么书，总之是一本薄薄绿色的书，我匆匆往后翻了几页，就在左页下角有几行字印入我眼……

大概意思是：“圣……，小草托大地滋养，便会春光明媚，圣……，鸟儿托……，就……；……托太阳，就……”我马上给办证的许生电话：您看“圣托”行吗？“行”！就这样“圣托”在不到五分钟的过程中诞生了，过后我还担心这个名字会忘记，还特意记在本上，后来越看越觉得这名字来得神奇。去年我特意将家中所有的书翻遍，很想将在当时给我灵感的那个绿色书，都没能如愿找到，但这段取名的经过历历在目，永不会忘，我经常自嘲自己，一个没读书的人在关键时刻有神灵相助取了一个“圣托”好名字，这是我很自豪的事。

圣托”值得托付。我想告诉您的是，“圣托”就是这么奇怪地命名的，与神圣的托付豪不相干，而“值得托付”是圣托这近二千个日子，来往几百个人打拼出来的，是用血肉之躯筑成伟大城堡，有无数个泪水汗水编写出来乐章。

如果你是位没自信而真的有梦想有责任刚出校门的青年，圣托值得托付。

因社会之大，不论是个人还是企业，大部份都急于想获取投入产出回报，没有耐心和信心将时间放在刚出社会的青年身体上，如同一池塘鱼苗和一池塘肥又大的鱼，鱼苗自生自灭直到你自已历经挑战成为肥又大的鱼才会受到关注和爱护，在这种追求快收获经营理念下，多少弱小但品质好的鱼苗被淹没在池塘中，少则几年多则终生得不到培育展现自己的风采。而圣托不是一个人呵护你成长，而是所有人都关注你的成长，为你的成长而喝彩，照顾着你每一天每个细节成长的片段，培养你相信自己，只有通过无限的小事细节获得生命的肯定，你才会重展你生命的价值，那种如春风般的沐浴令你从此不一般，让您展开自信时，你与生俱来的责任心才得以施展，才有机会享受带着梦想一起飞跨越自己的无限能量。在我们圣托拥有40%以上的21-23岁的青年通过半年以上的洗礼正在享受这份跨越自己快乐成长的喜悦，一年后便能成为主管带领团队成为他人生命中贵人。（如小邱、希明、海帆、剑婷、Q文、……）

如你已闯荡江湖几年，历尽人间冷暖，心中梦依在，心中在追求一片圣土，愿放下小我，成就大我，放下得失，成就未来，在寻找一个真正血脉相通想干番事的团队，圣托，值得托付。

不论你第一、第二次……N次，因什么而起航，你是对自己不折不扣的人，作为个人，您是最优秀的，但卓越的成就需要一群优秀的人来打造，我们需要团队建议、分工合作、出谋划策，我们需要打造百年伟业，这一切需要彼此的信任。圣托团队，是一群简单踏实对自己高期望的人，我们相互独立又彼此拥有，如果您能来，您一定能体验到共好在人的一生中重要的价值。（如朝忠、长谦、政委、耀满、刘念……）

如果您是圣托孩儿的父母，圣托值得托付。

如果您是真心爱孩子，请听听孩子对生命真实的追求，他排除一切困难愿投身于圣托，一定有他所追求东西在圣托，请还给孩子一个自由的空间，让他成为他想成为的人；

如果您是期待孩子收入好待遇好做得少，请不要将自己这一代没实现的美梦转嫁在孩子身上，天底下没有白吃的馅饼，我们这种急功近利的思想只会让孩子丧失对自己生命负责的坚强和努力，成为下一个更悲惨的自己；

我们做父母的，的确历经不易，但同样也有很多如我般的生命感受，拼了几十年，最终不知为何而活，迷茫于活着中。如果您是智慧的父母，请还给孩子一份选择的自由，不要让孩子数年后迷茫活着的意义。

圣托值得托付，同时您的孩儿能被圣托托付更是一件无比光荣的事，请为这双向的托付而自豪喜悦，我们可拍着胸脯肯定告诉您的是：孩子能在圣托，最大的风险是，成为一个卓越的人！

让我们一起去冒这个风险，为这个社会培育更多优秀的孩儿。圣托，值得托付！

圣托，值得托付，我们相信，我们正在创造。

简要点评

虽然命名时，“圣托”与“神圣的托付”不相干，但是冥冥中有天意，圣托就是神圣的托付，而这是经过圣托团队用智慧创造起来的。


圣托老伙伴们眼中的创业故事

本期：2011年5月27日 | 原创：政委 | 来源：圣托网

朝忠 圣托网商中唯一加入圣托的，在只有800元工资的情况下，傻傻的相信，现在负责内贸部，擅长淘宝运营、营销策划。

圣托从创业一路过来，有许许多多感人的镜头，虽然看起来很平常，但这些都是圣托人的精神。

创办初期，经常性的在各小区做路销，从顺德到广州，为了节省费用，都是一个车把所有的电器和人都塞得密密实实，从外面都看不到人，等下车下货时往往都会吓人一跳，他们没办法想得通，这些货和人是怎样装进车的。中午吃的是自己带过去的米和菜，喝的水是在小区里接的自来水煮的，不管多大的烈日多大的暴雨都是风雨无阻，当行人少的时候，其他的伙伴都会拿着宣传单张到处派发，跑到各栋楼去扫楼，有时会被保安追几条街，然后转个大圈又从其他门口跑进来的，大家都只有一个目的，就是让更多人知道圣托，多卖出几件电器。

全面进入电子商务之后，遇到许许多多的困难，但我们伙伴会都迎难而上，想尽各种办法。记得网站的建设初期，主要的工作是上传产品，我们的第一个死任务是上传1000款产品，当时天气非常热，风扇又不够用，部分男伙伴都是光着扳子，脖子上挂一条毛巾，一动不动上传产品，多少个通宵的功坚战，多少汗水，目标达到时的喜悦在说，这是我定下的目标，不管遇到什么困难，我一定要完成。这就是圣托人的执行力。

在以前办公室，有时经常性的跳闸或停电，每当停电时，伙伴们都会兵分几路到外面继续奋战服务客户，到网吧的、到明日广场的、敏华家的。敏华家房间不大，一下子挤得好几个大个子，坐桌子上的，坐床上的，坐地下的，还有洗手间门口的，每个人抱一台电脑，就这么服务客户，就一个想法，不能让任何原因而不去服务客户，不能让一个客户丢失。不管怎样都要更好的服务客户，只有服务客户才能让圣托走得更快，让圣托成功。

在接待客户的过程中，有着各式各样的客户，记得有一次有个客需要购买一批设备，需要开发票，但要求我们发票的金额高于实际的的购买金额，只要我们开了就给于一部分的额处费用，不用任何东西，手指动动，就可以得到额外一笔钱。这种生意我想大家都会去做，当时小潘接到这个情况后，拿不定主意，给李老师汇报，李老师想都不想，马上拒绝了，就算给再多的钱也不做这笔生意，我们圣托不是只为了赚钱而来的，我们要负起社会的责任，我们要以我们圣托的文化、原则为准则。

小潘 一个完全不懂淘宝的人，一个傻傻相信圣托的人，现在却成了顾问式销售高手，成了圣托的顶梁柱，每天拜访5-10个厂家，不断为圣托的发展注入新的血液。

接管淘宝后，我把自己的电话变作为了业务电话，每天都是电话不停的响着，有趣的是每次骑摩托回去的时候，都会在路上停下车除下头盔，很大声音的和客户在路边谈生意（路边真的很吵），为了解决这个问题，我只好买个耳塞开车时带着，客户电话来时就一边开车一边谈生意,哈哈！

每次过节，大家围在一起包饺子，饺子可能不是最好吃，但一定是全世界最值得回味品尝的饺子。当伙伴生日，大家围在一桌上一家人喝酒、吃酱板鸭。

包饺子是圣托常见的活动，通过包饺子体验付出与劳动，对伙伴的成长有很大的帮助。

当公司没电时，我们就大动员，部分去敏华家上网，部分去网吧上网，部分在家里收拾仓库，清洁办公室。很记得一次，我、朝忠、长谦、敏华四个塞到敏华的房间，那情景很值得回味：我用敏华电脑上网，长谦用手提电脑在床边办公，朝忠放一张凳子坐在地上用符姐现在的手提办公，敏华就成了服务员，呵呵，大家都是齐心协力，我们当天的销售额有一万多。

还有辛苦我们的敏华，产品上传冲3000，冲10000，都要她挨饿必须完成目标，当时可全公司都是拼命协助，当把最后一款产品由敏华填上，产品线达到1万大关，大家把敏华抛起庆祝。众志成城！

圣托真的经历很多不简单，就是这些不简单孕育圣托人勇敢坚强团结，更让我们圣托人坚定信念----圣托一定成功！

敏华 “圣托成功了，我就成功了”，就是这么一个信念，让她一直留了下来，她是圣托最老的伙伴，一直见证着圣托发展过程中的点点滴滴，全然的信任，全然的托付。

还记得上传10000款产品的时候，我记得李老师说过一句话，如果今天不能完成10000款产品就没有饭吃，当时的我并不是因为害怕没有饭吃，只是我觉得这是对产品数量上负责任的态度，也是对伙伴们负责任的表现。那个时间每位伙伴齐心协力，互相帮助，当上到10000款产品的时候大家都高兴的不得了，还把我抛起来，那是留下了泪水，这次是开心的泪水。证明我们向伟大的企业又迈上了一步。那天晚上，我想每一位在场的伙伴都不会忘记的一个晚上。

圣托网产品突破1万款的时候，所有的伙伴都停下了，就等敏华按下确定键。

如果说，山珍海味令人回味的话，我想最让我回味的就是我们伙伴们自己包的饺子，每次过节或者伙伴生日一定想到做的就是饺子，也许这些并不是珍贵的食物，但是对于我们圣托的每位伙伴这含义不简单。还记得朝忠，光子身子端在椅子上做销售，还有小潘煮绿豆沙的情景，还有……

长谦 三年走来，他已经完全蜕变，从最初上台讲话都会发抖，到现在可以自信、清晰、智慧的去演讲，而这，只是诸多奇迹中的一个，圣托每天都是创造奇迹，因为我们用无条件的爱去对待每一位伙伴。

圣托三年一路走来，从未停止过对伙伴的培训，每星期一三五的晚会，让我们明志、让我们修德、让我们提升能量并收获智慧。里面蕴含着李老师对我们无限的爱，试问谁可以做到这样，一年365天不间断地培训，一到晚上8点，我们准时开始。我相信这就是爱的力量，只能爱才能让事情持续地发展，在辅导伙伴过程中，可谓是不遗余力。

我还记得在红星街二巷3号5楼的办公室里的一幕，为了帮助一位迷途的伙伴，我们包括那位伙伴在内的5个人围坐在一起，苦口婆心地帮助他认清自己的盲点，让他看清再这样下去会发生怎样的后果。这一晚，我们聊到深夜一点多。还有一次我们在红星二街七巷9号办公室的一楼，我们4个人在帮助大麦，因为当时他的状态不太好，再这样下去唯一的结果就是离开公司了，我们实在是不想这样的事情发生。那天晚上，我们聊到深夜一点多。还有很多很多这样的事情，每次到深夜一两点已经是家常便饭了。

也许有人会说我们是很傻，说我们为了一个人不值得，但在我们的价值观里面，每位伙伴都是重要的，我们会不惜任何代价去帮助每位伙伴成长。通过这些跟伙伴的面谈，我收获了很多，尽管有时会被不理解，但我们不后悔，我们不遗憾，我们问心无愧，起码在他的这段在成长岁月里，我们对他负起责任了，这就是我们无形的爱。圣托每时每刻都在感动着我，因为我看到的每一幕和每个场景都充满着对伙伴的责任和爱。每个早会和晚会，每个辅导班、每个沟通、每个会议，都包含着对伙伴的期许，这就是圣托与众不同的地方了。

圣托晚会，是圣托人心灵成长的修炼道场，培训、演讲、各种活动，都在帮助我们提升智慧和爱。

小邱 内向，紧张，不善于表达，都是小邱刚来圣托的外在形象，但是他骨子里有一鼓劲，一股强大的能量在支持着他不断的去挑战自己，也许令许多的同龄人不能理解的是，他在大学毕业两年就带领了一个30多人的外贸部，而且现在还在不断发展中，“齐心协力，共创奇迹”。

依稀还记得刚来到时的情景，那时的圣托更像一个大家庭，很难让人想到会是一个公司，十几个人聚在一起，在那个一百多平米的居民楼里，没有华丽的装饰，只有简单的几台桌子，没有空调，只有几台风扇，看不到一台液晶显示器，用的都是17寸老式CRT，看似杂乱无章的办公场所，工作忙碌，但井然有序，在那个小小的区域里，总能听到符姐讲电话的声音，这应该算是我们最难忘记的情景之一了。

红星路二街3巷5号的办公场地，100平米的地方，有办公室、男女宿舍、厨房，在这里，圣托开始正式腾飞。

伙伴们年轻的脸上总挂着微笑，每个人都是那么亲切，青春年少的我们，甚至都还没有毕业，或许还带点幼稚，但坚定的眼神透露出对梦想的那份执着，虽说不是活力四射，静水深流同样彰显我们的激情，我们年轻，我们敢于尝试，我们年轻，敢于向困难挑战，每一次的挑战总让人记忆深刻。

一张张年轻的笑脸，充满了憧憬，带着梦想，我们一起起航。

那时的开发部是我们的一个攻坚项目，我们一起倒数达到1万款的时刻，感谢敏华同志的努力，记得08年底，为了达成目标，很多伙伴一直坚持到除夕的前一天，甚至连销售部的伙伴都一起加入这个攻坚战，每一个突破都让我们欢呼，因为我们知道那时我们的伙伴一点一滴的努力换来的，客户的每一个肯定和表扬都让我们感到无比温暖，以前一幕幕感动的故事依然记得，过很多客户被我们感动，也感动我们自己，因为我们敢于承担责任。

在圣托的日子里，最不能忘怀的就是一、三、五晚上学习成长的时候，我们知道我们年轻，所以有很多的东西等待我们去学习，需要我们去探索，到凌晨1点甚至两点是家常便饭，正是因为这样的环境，让我也少走了很多的弯路，让自己变得成熟，感谢李老师对我们的谆谆教导，李老师是我们的指路人，让我们找到了方向，让我们浸润在爱的氛围中，快速成长，活到老，学到老！

简要点评

李老师常说：“我们要成为一个有故事的人”，在圣托，每个人都有故事，而且这些故事会恒久的流传下去，激励着更多的人。


圣托的文化——以“爱”为核心

本期：2011年5月27日 | 原创：李志勤 | 来源：圣托网

圣托的企业文化以“爱”为核心，相互信赖与共同发展，培养人才，为创造一个伟大的企业，上下同欲，协力同心。

一、使命和愿景

使命和愿景是企业的灯塔，明确了圣托存在的理由，引导着圣托前进的方向。

使命：让生活更便捷！

通过互联网，节省时间和金钱，创造更大的价值。

愿景：做一个伟大的企业！

成为全球知名品牌，进入世界500强。

二、核心价值观

企业的价值观是企业经营的基础和核心，它规定着全体伙伴的共同一致的方向和行为准则，它指导着公司整体的活动和形象，它是公司伙伴在日常的工作中遵循的基本行为规范，是企业的电网。

圣托的核心价值观：共好 责任 学习 勤俭

共好------整合资源，新产业的缔造者

1、以原则为中心，追求人与人之间的相互信赖和共同发展；

2、圣托的价值排序是：自然环境、社会、顾客、员工、供应商、股东；

3、用心服务，顾客是我们的亲人，伙伴是我们的家人。

附：

视频观看：共好

在线阅读：共好

推荐阅读：共好品牌故事

责任------履行社会责任，改善人的生存环境

1、责任越大，能力越大，同时，能力越大，责任越大；

2、不要问他人、团队、企业、社会、国家为自己付出了什么，而要问自己为他人、团队、企业、社会、国家付出了什么；

3、积极主动，结果为导向，正直真诚，言行一致。

学习------全面化的自我提升及平衡

1、凡事都是“太好了”！——这样的事情竟然又发生在我的身上，又给了我一次成长的机会，凡事的发生必有其因果，必有利于我；

2、帮助他人快速成长，从而快速帮助自己快速成长；

3、持续创新，拥抱变化，唯一不变的就是改变。

勤俭------天道酬勤，节俭风尚

1、惧者生存，生于忧患，死于安乐；

2、历览前贤国与家，成由勤俭败由奢；

3、身体力行，节省资源，低碳生活。

三、圣托的经营理念

圣托的核心理念就是“爱”———无条件的爱！

“凡是人，皆须爱” 。

爱他人就是对Ta的未来负责、成长负责、价值负责、对Ta的每个当下负责； 只有真正的爱自己才能真正的爱他人； 爱自己就是对自己的未来负责、成长负责、价值负责、对自己的每个当下负责！ 提升我们内在的真爱！将无条件的爱给出去！这是圣托持续不断上台阶的前提！

经营姿态的理念：很多人的梦想通过圣托而实现；

市场战略的理念：整合市场资源，做新产业的缔造者；

经营体制的理念：以人为根本来培养人才，人才是最宝贵的财富；

社会性的理念：追求利益相关者的共同发展与和谐，履行社会责任。

四、圣托人形象

我们的宣言：圣托，值得托付！

我们的队呼：携手圣托，成就你我！

我们的信念：我是成功者！我们传播爱和阳光!

电器部队呼：前线先锋，勇创高峰！

外贸部队呼：齐心协力，共创奇迹！

酒店部队呼：上下同欲，共创佳绩！

技术部队呼：编织翅膀，自由飞翔！

品牌部队呼：创意无限，成就卓越！

特训一期队呼：同舟共济，勇者无惧！

五、圣托人十大行为标准

一个原则：以爱为出发点追求相互信赖和共同发展；

两个人：顾客是我们的亲人，伙伴是我们的家人；

三传播：传播爱，传播阳光，传播生活便捷的喜悦；

四创造：创造一个和谐、真诚、团结、共赢的世界；

五付出：付出爱、付出智慧、付出劳动、付出微笑、付出真诚；

六有：有梦想、有爱心、有激情、有胸怀、有正气，有计划；

七声：欢笑声、问好声、敬语声、致谢声、道歉声、问答声，讨论声；

八赢：环境赢、社会赢、客户赢、供应商赢、公司赢、部门赢、伙伴赢、股东赢；

九规范：仪表要规范、站立要规范、坐姿要规范、技能要规范、服务要规范、表情要规范、用词要规范、引导要规范、待客要规范；

十主动：主动学习、主动分享、主动打招呼问好、主动接电话、主动关心伙伴、主动清洁烧水、主动洗碗帮厨、主动与伙伴交流沟通、主动改进自己的盲点、主动成长。

六、圣托人的信念体系：

1、我是成功者！
2、选择比努力重要！
3、爱是所有的一切！
4、圣托——值得托付！
5、有效果比有道理更重要！
6、逃避责任就是逃避自由！
7、培训很贵，不培训更贵！
8、微笑是世界通用的语言！
9、成功靠自己，成就靠团队！
10、结合有激情，抽离有智慧!
11、我们是为了解决问题而来的！
12、先解决有没有，再解决好不好！
13、很多人的梦想通过圣托而实现！
14、让自己成为别人生命中的贵人！
15、事情到了我那里就等于完成了!
16、对自己狠一点，你会活得更轻松！
17、没有得到我想要的，我将得到更好的！
18、能接受的是锻炼，不能接受的是磨练！
19、顾客是我们的亲人，伙伴是我们的家人!
20、我越小，我们越大；我越大，我们越小!
21、如果不持续学习，就不会有持续的成功！
22、成熟就是勇敢的表达自己，充分的体谅他人！
23、生命中没有偶然，一切都是来帮助我们成长的!
24、没有任何借口，承诺就是一笔还没有偿还的债务!

简要点评

传播爱，传播智慧，圣托永远不是您想象的那么简单！


共好品牌故事

本期：2011年5月27日 | 原创：政委 | 来源：圣托网

Gungho，朋友！

一位印第安人从爷爷那里继承下来一种非凡的管理智慧，并用这种智慧拯救了一家濒临关闭的工厂，最终让这家工厂被白宫评为“全美最佳的工作场所之一”，其后，这种智慧被编辑成为一本书，这本书的名字叫《共好》，作者是两位经营管理领域畅销书作家肯·布兰佳和雪尔登·包乐斯。

这位印第安人叫安迪.朗克罗，在华顿二号工厂被评为全企业最差、准备将其关闭的时候，他带领的成品部门却是全企业绩效与氛围最好的部门。

“共好”从大自然的精灵松鼠、海狸和野雁的身上吸取智慧，发掘出建立优秀团队的秘诀。

做有价值的工作，让团队成员充分掌控达成目标的过程，相互鼓舞，是共好的核心信念。

松鼠的精神——有价值的工作

明白自己的工作能让世界更美好，看到自己工作的重要性；

与成员一起，确定共同的目标，上下同欲；

制定全体都认同的价值观，让所有的计划、决定、行动都以统一的价值观为依归。

海狸的方式——让成员掌控达成目标的过程

界定范围清晰的场地，制定游戏规则，让球员在场地和游戏规则准许条件下的自由发挥；

尊重成员的想法、感受、需求、梦想，并协助他们付诸行动，以求实现；

培养和提升成员的能力，提供可以挑战的机会。

野雁的天赋——互相鼓舞

用心、真诚的去鼓励每一位成员；

赞美每一个值得赞美过程；

热情来自于任务乘以现金乘以喝彩。

《共好》小说原创连载：

http://www.shentop.com/weidao/viewthread.php?tid=2573&extra=page%3D1

由此受到启发，“共好”成了圣托的品牌，也成了圣托最核心的价值观。

故事中“共好”，主要强调是团队管理，侧重于纵向的管理，如果从横向的角度理解，还有与所有利益相关者互相信赖、共同发展的意义。

圣托的价值排序正是基于“共好”的核心价值观：圣托只有与自然环境和谐，符合社会的发展趋势，满足客户和员工的发展需求，协同供应商共同成长，圣托的发展才能是可持续的。

与环境共好

“皮之不存，毛之焉附”。环境为人类的生存和发展提供资源，而资源是有限的，我们有责任保护环境，低碳生活，并改善环境，让她变得更加美好，更加适合人类居住。

圣托是无烟公司，凡事进入到圣托的伙伴，都是不抽烟的。

圣托倡导勤俭，“碗里不留一颗饭”，“先吃完早上剩下的，再吃中午新煮的”，“撕一节纸巾”，“洗手的水用来冲厕所”，都是在日常落实低碳生活的体现。

周日去捡垃圾活动，每人带一个垃圾袋，沿着去顺峰山的路，弯腰拣走路上的每一片纸屑，每一个烟头。

与社会共好

企业是社会的公器，是社会财富的管理者，也是最实用的教育机构，承担起社会责任，做一个社会企业，降低社会成本，推动社会正向发展，本来就是一个企业应有的使命。

圣托积极参与社区公益活动，自发组织建立绿色课堂，利用周末去公园诵读弟子规，弘扬传统文化，每周一次组织伙伴们去清扫社区卖菜的街道，积极参与各种慈善公益活动，奉献爱 心。

在顺峰山诵读弟子规，弘扬传统文化，顺德职业技术学院的同学也参加了，每一次都感召了很多路人带着孩子来参与，一起感受传统文化“仁爱”的魅力。

晚饭后，圣托伙伴们带着自己准备的扫把和框，自发组织清扫附近的卖菜的街道。

圣托伙伴们自发组织去街上感召爱心人士捐款，并将款项用来购买面包赠送给老人院的老人们。

圣托成为顺德职院的校企合作基地，李志勤老师同时也被聘请为顺职院、佛职院电子商务系的专业建设指导委员会的委员。

与客户共好

客户不是我们的上帝，是我们的亲人，就如父母，就如兄弟姐妹，我们相互尊重，相互支持，相互理解，相互聆听，以求最大程度达成彼此心愿；我们只有解决客户内心真正的担忧，协助他们创造人生的价值，才是对客户真正的负责任，圣托，才是真的值得托付！

许多客户在与圣托合作过后，都给予我们很高的评价，因为，他们已经感受到了，我们的对他们真诚的用心。

与员工共好

圣托以人为根本，人才是圣托最重要的财富。

圣托人是因共同的信仰和愿景而聚在一起，为了统一个梦想，上下同欲，相互帮助，相互鼓励，共同学习和成长，共担风险，共享成果。

以“爱”为核心，从“追求相互信赖与共同发展”的原则出发，找到志同道合的员工，并用爱去培养和浇灌，让他们成为值得社会托付的人！

除了周六外，圣托每天对每位伙伴至少进行2-4小时的培训，帮助他们在个人修炼成长、经营管理方面迅速的提升，因为我们知道，一个伟大的企业一定是一群有伟大心灵的人创造的。

每周一次主管培训会议，培训时间一般为3-4小时，内容一般为团队组织建设，个人境界与格局修炼，是圣托主管成长的摇篮。

圣托晚会，除周六外，每天晚上7：30——11：00左右，都是属于全体圣托人的学习和成长时间，每位伙伴都在这常年持续的培训中，找到自己生命的意义。

与供应商共好

圣托与供应商，只有共同将蛋糕做大，大家才能分享更好的成果。

我们提供一站式销售渠道，供应商提供产品支持，大家协力同心，满足客户的需求，也推动自身的发展，原本就是一件共好的事情。

我们现在有和超过2000家供应商合作，越来越多的供应商全力与我们合作，他们不仅看到电子商务的蛋糕，也体会到了圣托的真诚。

注：这里所指的视频就是《共好》的视频。

《共好》视频： http://www.shentop.com/video/index.php/id/482

在松鼠的精神里，第一条是“要明白我们所做的事情，是让世界变得更加美好。”

我们很坚信，我们可以让这个世界变得更美好，圣托的梦想，是改善人居环境，包括内在的环境和外在的环境，圣托以“爱”为文化核心，凡事以“爱”为出发点，不管是处理与环境、社会的关系，还是满足员工和客户的发展需求，或者供应商或者股东的利益关系，都是基于“爱”，基于“共好”。

而共好，最终也是基于“爱”。

因为，爱就是一切。

简要点评

共好，朋友！


圣托人，我们传播爱和阳光

本期：2011年5月27日 | 原创：政委 | 来源：圣托网

命运的选择

她，一为普通的女性，不甘于平庸的命运，不甘于自我价值的低要求，毅然决然，选择一个一无所知的行业，从零开始创业，并命名为圣托，意味神圣的托付，她就是圣托的创始人之一，我们叫她为符姐；

他，曾经外资保险公司的外勤总监，培训总监，一直有一个梦想，要改变中国至少2亿人的命运，并为此梦想孜孜不倦的修炼自己，让自己的爱更纯一点，再纯一点，因为他把“让很多人的梦想通过圣托而实现”作为自己的使命，我们叫他李老师，他不仅是所有圣托伙伴生命的导师，也是许多愿意成长的人生命中的导师！

她，一个再普通不过的女孩子，在圣托最艰辛的时候，来到圣托，因为傻傻的相信，见证着圣托成长路上的风风雨雨，创业艰辛，还将一直见证下去，她说：“圣托成功了，我就成功了”，“对自己狠一点，才能活得更轻松”，我们叫她敏华；

他，混迹江湖10多年，从普通船厂生产工，到艺术设计总监，再到网商，什么行业都做过，最终选择了圣托，话虽不多，但是胸中有天下，手里握乾坤，几乎做过圣托每一个岗位，默默的为圣托的成长而奋斗。很多伙伴曾经叫他大佬，现在叫朝忠。

他，曾经拥有很多人梦寐以求的在政府部门工作的岗位，开始的时候说话还带着结巴，现在，是公司的顶梁柱之一，也是圣托网、圣托酒店用品网等网站的设计者，能精准的把握公司的经营原则，是圣托伙伴的成长的榜样和导师，我们叫他长谦。

他，完全不懂淘宝，在面试前一晚第一次接触了解淘宝，因为简单的信任，他相信圣托可以带着他实现人生的梦想，他是圣托工作最辛苦的一个人，也是圣托笑容最灿烂的人，我们叫他，小潘。

还有他，一个机电专业的应届毕业生，为了服务好客户，曾经两个多月不下楼，只活动在100平米的空间，外贸部因他而起航，现在已经发展到30多人，还将继续发展下去，我们叫他小邱；

还有他，他，她，她，她......

他们都有一特点，就是傻，傻傻的相信，傻傻的去创造，傻傻的付出。

他们还有一个特点，有智慧，有远见，不甘于平庸的生命，相信他们能创造奇迹，而实际上，他们现在已经创造了奇迹。

他们基本上都是应届毕业生，在面试进来后，基本上都不懂电子商务，也没有工作经验。

但是他们都符合圣托的用人标准：有梦想，能吃苦，愿意学习和成长，有爱心。

圣托相信：每个人都可以成为企业家，只要自己有足够的意愿。

圣托唯一的产品就是培养社会的企业家，共创美好家园。

这是相互的选择，是共好的选择，是命运的选择。

我们选择，我们启程，我们拥抱未来，圣托伙伴2010年国庆在珠海旅游时的合影。

志同才能道合

圣托没有同事，只有伙伴，我们不是因为同一件事而聚在一起，而是因为同一个梦想而聚在一起，大家是同一个战壕的战友，是一个家庭的兄弟姐妹，是为了实现梦想而一起奋斗的伙伴，我们手挽手、肩并肩，为了我们共同的梦想而奋斗。

每天开会前后，大家都会相互握手或者拥抱，彼此问候或者鼓励；

圣托人不需要被激励，因为内心深处的能量已经被激发起来了，爱也被激发起来了；

我们有一个共同的使命，让生活的更便捷！

我们有一个共同的愿景，做一个伟大的企业！

我们有一个共同的爱好，通过心灵成长，快速提升自己的境界和智慧，净化自己的爱心！

我们有一些共同的信念：“我是成功者！”“圣托，值得托付！”

我们有共同的价值观：共好、责任、学习、勤俭！

我们还有共同的承诺，让很多人的梦想通过圣托而实现！

阳光，始终与圣托伙伴如影随形，心中有信仰，生命才有意义。

最坏的结果，是成为一名优秀的职业经理人

很多人问，圣托究竟在培训什么？

我们回答，你在外面一般很难学到的东西，或者你没有资格或者财力去学习的东西。

那是什么呢？心灵成长！

简单的说，就是洗去心灵的垃圾，净化自己的爱心，提升自己的智慧和格局。

李老师说：“一直接受这样的培训，最坏的结果，就是成为一个卓越的职业经理人”。

每天，每位圣托伙伴大概要接受3-4小时的培训，每周大概是18-24小时，每月近100小时，每年超过1000小时。

除了培训外，还有平常在交流中真实的回应，在圣托味道分享成长日记，每月至少看1-2本心灵成长的书籍，去户外拓展运动，比如捡垃圾，诵读弟子规，清扫街道等等，各种分享晚会。

每一分钟，都是圣托人蜕变的时刻，每一分钟，我们都在净化自己的心灵，每一分钟，我们都在创造一个全新的自我，也在创造一个伟大的公司！

我们都准备好了，创造一个奇迹的未来，愿意与我们一起吗？

心有多大，舞台就有多大

创业，是一种心态，一种精神，一种能量！

圣托是完全从无到有的一个过程，不懂商用电器，不懂电子商务，现在，我们可以说，我们很专业！

圣托的主管都很年轻，但是这并影响大家成为主管，只要心中有梦，就会有舞台。

圣托提供了很多项目的创业机会，很多伙伴都有机会在一个完善的系统平台里面，去开始自己的创业的梦想，只要您有意愿，只要您相信，只要您愿意学习和成长！

喜悦的生命，喜悦的每个当下，就是圣托人的真实状态。

活在爱中，传播爱与阳光

圣托是一个企业，同时也是一个家和一个学校！

“爱”是圣托文化的核心，基于此，我们互相信赖和共同发展！

我们只是在通过一些训练让唤醒大家内心已经具备的“爱”而已，因为这是每个人生来就具备的特质，也生命的本质。

所以，圣托人很喜悦，很真实，因为，这是一个绝对的空间，只有爱，只有成长，只有创造，只有阳光！

我们传播爱和阳光！

这是我们生命的意义，我们也要让更多的人明白！

与顺职院的未来企业家班的同学一起在顺峰山弘扬传统文化，和谐社会，从我做起。

简要点评

爱就是通过帮助他人独立和成长，让自己快速独立和成长！


见证—圣托，值得托付

本期：2011年5月27日 | 原创：政委 | 来源：圣托网

圣托，寓意为神圣的托付！
让生活更便捷，创造更多的价值；
从厂家到我家，降低交易成本；
让很多人的梦想因通过圣托而实现；
以人为根本，人才是社会真正的财富；
圣托与环境和谐，与社会共好，携手供应商共同发展；
圣托的经营核心理念是“爱”，凡是人，皆须爱；
......

如果了解过圣托文化的朋友看到以上的句子一定会很平静，因为圣托文化的核心就是“爱”，无论从圣托的使命、愿景，或者是核心价值观，甚至是经营理念，都以“爱”为最基本的原则。
今天，圣托即将进入第四周年，这个用“爱”为核心灵魂的企业，究竟在人们心中是一个什么形象呢？

我们从社会、学校、学生、客户、供应商、圣托人等不同的角度，来聆听他们他们心中的圣托。

值得社会托付篇——感谢圣托

陈少雄 小姐 财商人生高级理财顾问

感谢圣托的发展与成长，每次在圣托味道看到大家的成长与公司的经营成长都会有一份无名的感动。感谢圣托.看着圣托2010年的成长与收获,衷心的给圣托的祝福。感谢圣托共好的理念，把那么珍贵的信息与资源共享让大家的一起成长。

感谢圣托人把中国传统文化的传承与落实，我记得当我回去明德中心跟中心的老师负责人分享到圣托把中国传统文化的运用时，当时老师给我的回应是那么的开心与喜悦，真的就是那么的简单，我们的成长是就别人想看到的，而我们传播爱与光与喜悦，也是那么的简单，就是学而至用，<弟子规>就是用来落实的。感谢圣托这伟大的企业，把员工的成长放在第一，是品德，素质，心灵的成长放在第一。

感谢圣托人的勤俭,让世界更环保。在学习《朱子治家格言》中，大幅的篇章讲的就是勤俭，“黎明即起，洒扫庭除，要内外整洁；既昏便息，关锁门户，必亲自检点。一粥一饭，当思来处不易；半丝半缕，恒念物力维艰。宜未雨而绸缪，毋临渴而掘井。自奉必须俭约，宴客切勿留连。器具质而洁，瓦缶胜金玉；饮食约面精，园蔬愈珍馐，勿营华屋，勿谋良田。”可见，修身，齐家，勤奋是根基。

感谢圣托人的学习成长，最快的成长是帮助别人成长，负起责任，奋力学习与成长。感恩圣托人的努力成长，上课，看书，培训，让我看着感动，也不继的觉察自己的，我的成长不能停下来，不看书，不上课，像是我的生命要透不过气一样。因不成长而成为恐惧。感谢圣托人带动这火成长的热潮。

感谢圣托人的为自己负责任,让更多的人成为自信,有智慧,充满爱与创造力的人.为家人负责任,感谢大家去爱自己的家人，家和万事兴，让更多更多的家庭幸福快乐，感谢圣托人对社会负起责任，一位一位的梦想家事业起家了，一间一间的商业店铺开张了，一项一项的事业项目成立了，让更多人走上创业之路，让更多人追随梦想，感谢圣托人出的一分力。

圣托三周年晚会上，陈少雄小姐赠送的珍贵的礼物：“共好、责任、学习、勤俭”。

摘自《圣托，值得托付——位圣托朋友致圣托的感谢信！》 http://www.shentop.com/weidao/viewthread.php?tid=2615&extra=page%3D1

值得学校托付篇

顺德职院日语系的老师们拜访圣托，与圣托网李志勤老师交流学生的教育。

佛职院的老师们参观圣托，深入交流校企合作。

顺德职业技术学院经管院齐振彪院长在与圣托深入接触后，感动的评价：“顺德有一家像阿里巴巴一样的伟大的企业正在崛起！”

顺职院经管院齐院长参与圣托组织的周日顺峰山环保活动。

顺职院08届国贸班的实习生何建辉同学，在圣托实习了3个月，在实训即将结束的时候，通过《圣托究竟是一家什么样的公司？》表达了自己的感受：

对圣托，我个人是这么想的，如果你不进入圣托，您真的无法了解到这个公司，了解到这个公司的奇妙的地方，这个公司不仅是出的产品和技术是一流的，更加一流的是这家公司出来的人才，曾经有人戏言，能在圣托待上1到2年的人，在这个社会上是不愁工作和待遇的。现在想起觉得真的很有道理，因为圣托这家公司的企业文化，团队精神，集体凝聚力，无不让你感到震撼，无不让你感到吃惊；圣托虽小，但他却拥有着很多大企业所不能及的企业文化、团队的精神、和企业的凝聚力。我想不到5年的时间，圣托这家公司就不仅仅是我们佛山地区的一家电子商务公司 ，而是全国乃至全球都知名的一家企业。就像当年的阿里巴巴，同样也像当年的腾讯，这些国际知名的企业都不是一步一步的这样地走过来的吗？圣托这家公司不也正走在这条创业的路上吗？

顺职院08届国贸专业实训电子杂志：
http://www.shentop.com/ebook/s2/online.htm
http://www.shentop.com/ebook/s1/online.htm

顺德职院的老师们对于圣托的感受
顺职院电子商务系杨韵老师，也是一位很信任圣托的朋友，在她的推荐下，很多的电商学生进入了圣托，而且她也在积极推动职院电商学生来圣托实习。

杨韵老师 17:08:57
 我很荣幸认识这样一个有社会责任感的企业。
 杨韵老师 17:09:47
 所有企业都会说明年的目标是赚多少，营业额是多少，市场占有率是多少作为目标。
 杨韵老师 17:10:06
但圣托的目标却是帮助了多少人~~

2011年5月11日圣托李志勤老师应顺职院日语系的邀请，为日语系的学生做了一场演讲，回来后，顺职日语系的负责人宁宏远老师特地发信息表示此次演讲对学生的帮助将是终身的。

日期:2011-05-13
宁宏远顺职日文 8:50:49
李老师，谢谢您精彩的演讲，对学生的影响将是终生的。
 李志勤 8:57:04
谢谢您，过奖了！希望能他们能看得长远、走正道。

圣托网李志勤老师在顺德职院日语系解答同学们的成长的困惑。

圣托现在同时是顺德职业技术学院、番禺职业技术学院、佛山职业技术学院的校外实训基地，李志勤老师同时也是这三所学校的电商专业指导委员会的委员，我们希望圣托文化能让更多的学生能早日独立，找到生命的方向，不再是“毕业就等于失业”，而是能以积极的心态去迎接社会，为实现梦想而成长，而奋斗。

值得客户托付篇

圣托人与一些外国朋友交流合影，我们传播爱和阳光！

圣托的客户主要是一些商家，包括餐饮行业、酒店业，因为我们主要提供餐饮设备和酒店用品一站式采购，我们有一个信念：“顾客是我们的亲人”，客户就像是我们家人，我们经常问客服伙伴一个问题：“如果是你的爸爸妈妈来购买，你会怎么服务呢”？

几位非洲客户来圣托采购，与圣托伙伴的合影。

值得供应商托付篇
与供应商共同发展，是圣托处理供应商关系的核心理念，我们不仅仅是在为供应商提供一个销售平台，还在不断传递一种充满爱的企业文化，一种先进的企业管理方式。

《共好》视频
http://www.shentop.com/video/index.php/id/482
推荐阅读《共好品牌故事》
http://www.shentop.com/gungho.php

值得圣托人托付篇
圣托是一个企业，一所学校，一个大家庭，圣托人每天都在充实的工作、学习、成长中，以下我们摘录了一些伙伴在“圣托味道”分享的片段。

今天听了很多成长迅速的伙伴的分享，心里感觉到自己的提升空间确实很大。又有成长的机会和空间了！呵呵！在圣托如果不成长是很痛苦的。所以要快速得去成长。快乐地活着。勇敢地活着。向自己的目标榜样看起，帮助新的伙伴快速成长！加油！至瀚！加油！圣托！
——红酒柜组至瀚

昨天接了很多顾客电来咨询，发现自己的接电话比起以前进步了点。昨天快下班时也问到了朝忠，自己在接电话方面还有哪些地方需要改进的，朝忠说我遇到不太了解的产品时依然带着紧张，说话太快了点，说重复的话也多了点，秀勤也指点了。是的，我接电话会经常说重复的话。昨天晚上躲在床上的时候把白天发生的事情再过一遍，有很多的地方都都做得不够好，更应该细致点。昨天也回想了一些业务伙伴们接电话的时候，这样一比，我各方面的不足更明显。应取他人之长补唔之短。
 ——商用电器部桂珍

我是一个有责任心、懂得体谅、关心他人的人。感恩过去的一切，如果没有它们，就不会有今天的我，或者我也不一定有机会成为圣托人，立足现在，展望未来！往事是我们成长的一个经历，一个阶梯。未来是怎样，全都掌握在自己的手上，每天都让自己生活在爱和感恩当中，让自己的心平静下来，做一个智慧的人。未来我们圣托人，要与圣托一起走过5年、10年、20年、30年......
 ——采购组小樱

我不是来打工的，我是来创造对这个社会的价值的，记得政委说过一句话：我们都不是谁的孩子，我们是社会的孩子。是的，我们来到这个社会就是社会的孩子，我们是对社会负责任的。天之道，损有余而补不足，圣托就是在整合社会的资源，所以圣托也是社会的圣托。我们的价值观是共好，责任，学习，勤俭。每个价值观都是体现对社会的责任。简单的八个字，里面蕴含的力量就是支持着一个伟大企业的诞生。
 ——外贸速卖通凤芝

圣托，不仅仅是一个公司，一个学校，一个家庭，更是社会的一个精神领袖，因为她代表了“道”的声音，代表了生命本质的召唤，代表了所有想要成长、想要实现梦想的人的希望，圣托就是爱，而爱是一切。
 ——品牌部政委

今天我决定鼓起勇气去面对这样的自己，用久违的泪水见证自己的成长，突然想起那句话：眼因流泪而愈益清明，心因饱经忧患而愈益温厚。发现这句话真的没错，流过泪后自己也清醒了过来，醒悟过来。很记得那几句话：外在的财富总是潮起潮落的，但心中有爱的行为才是最永恒的财富；纯净的爱是最有力量的，那种基于恐惧的，需求的爱是虚伪的，自私的；不怕给予爱，活出勇敢，自我超越，自我修炼。

——外贸部林施

 圣托人与顺职院未来企业家班在顺峰山青云公园门口合影，和谐社会，从我做起。

更多圣托人图片与分享请移步圣托味道： www.shentop.com/weidao

越是社会的，越是经济的，越是符合多数人利益的，越是值得托付的。
圣托，值得托付，因为我们有“爱”，而“爱”，才是最值得托付的。

简要点评

圣托，值得托付！


符姐的成长故事

本期：2011年5月27日 | 原创：符建宏 | 来源：圣托网

很感谢圣托，正因有了圣托，我才有写成长故事的可能；如果没有圣托，我就如亿亿万万普通妇女一样，每天早起晚归做一份工作，每天操持家务，结群闲聊，谈吃论穿，有事没事拿着老公孩子评头论足，害怕容颜失去、恐惧无钱无人爱的女人。“成长”一词如同乡下老妈妈不懂什么是“CEO、CCO”一样，我过得就是普通女人的生活，如在生活中有一点感悟已算超凡脱俗的智慧了，哪还有什么素材写成长心得，最多是拉着儿女后辈，一把鼻涕一把泪说一大群我们之前受了什么苦什么累的故事，也是想唤起后辈更多的关心和尊重。

如果没有圣托，我这个没文化没背景没思维的女人，就是这般人生……

感谢圣托还在，感谢圣托快近四年，四年走来，我有什么心得感受呢？一言难尽，回味无穷，苦涩酸辣，五味俱全……

圣托几年，成长感悟分为如下几个阶段：

贪婪期：

现在看到“贪婪”这二个字都惊悸，但的确符合当时我的境界，几次创业几度失败，生活逼到无路可走的地步，因心里压积着太多前段婚姻遭受的污辱和得失，内心强烈要赢回这一切，打工的轻闲只是麻痹自已汹涌的反抗现实的心，我要成功，我要富有，我要证明，我要你等着瞧……我看准这个机会，不顾所有人的反对，就“扑隆”跳下去了。当种种迹像说明，这又是新的一次失败时，我的思想几乎崩溃，因是我强烈要干的，只要有一丝可能性，都不能放弃，都要寻找一丝的可能性，因此，我表面还是要强装，不能表现出来我已绝望，我在拼着老命支撑着，因此上面介绍的路展等种种艰巨我会都默默的扛着，我在寻找救命草。但我知道自己的内心世界活着的难受，整晚都是紧抓拳头咬着牙齿做着恶梦，常常是睁开等天亮，恶梦我也宁可在梦中，害怕醒来，醒来那种无改观的现实，那一年多，是我人生最苦的日子，不是去承受外在的污秽打击藐视，而是自己对自己的高度失望失败。回首这一年多，这是我生命最珍贵的时期。走过这04至08年，我知道自己再也没有能打败自己的灾难了，感恩这次事业和婚姻死里逃生对我生命的重建。

嗔恨期：

终于活下来了，终于日见成果帐上的钱越来越多，货物转动越来越快，人的贪婪之心依在，只想多一点，再快一点，大家再投入一点，费用再少花一点，出错再减少一点……要啊要！我那贪婪的本性表现得淋漓尽致，完全失去人性，没有好处的事不干，与效率不相干的话不说，我看着所有人做事都觉得不满意，有很多的不足，我霸道我专横，因我认为自己被感情伤害过，感情是假，钱和成功才是真的，我不相信情为何物，我也没能力去相信感情，我对大家只有需要，一切人事物都要为业绩成果让路，我活在拼命要，死命追中……

这是我08年9月-2010年5月的生命状态，回顾这些日子，心灵积满毒素人的模样也变得扭曲，真的很丑陋，完全没有那个傻女人的可爱，迷失真的太远，我现在真的知道，那是一段对关爱你的人而言比生意失败万倍还可怕的日子。感恩我生命中见证我凶神恶煞而不离不弃我的圣托家人们。

迷茫期：

什么都要，什么都抓，有了，但并不快乐，一下子，不知我走过近四十年的生命到底是为了什么？我为什么而活？我知道我不开心，我内心甚至有莫名其妙的痛苦，外面的一切都基于形式，我知道我内心有很多的愤怒和恐惧，我走进黑暗的深渊中，寻找出口……

回顾这段日子，是我物质（外在）与精神（内在）对抗期。我近四十年的世界都是物质的世界，以前穷怕了，自卑成为血液注入我的生命，我从骨子里在乎他人，特别是我在乎我爱的人，亲人、朋友，我需要强大，需要翻身，需要证明，需要得到对方的肯定……

当我拥有这些外在所谓的资格时，我发现我本身做不到虚浮，我不认同那种虚荣心作怪的低级趣味生活方式，我喜欢简单，我享受节俭，我舍不得浪费，我不需要赞美，我不再憎恨受伤的心，我的需求其实好少好少，甚至是以俭朴为开心的事，我真的享受轻松简朴自然的衣食住行，原来，智慧给我开了一个玩笑，它为了开启我懂得放下，真正拥有，是让我饱尝风霜的岁月，获得拥有，再甘愿放下，不然，她知道我如不这么折腾是不死心的，将依然活在索取中。

这一折腾，带给我二个问题：一是我不知接下来为何而活，活着没有目标没有意思；二是启发，通过苦苦挣扎拼命换来的外在，并不是我真正要的，而我为此又浪费了多少美好的人事物，伤害了多少人？也许我的思维和执着是错的。这是我2010年下半年很多伙伴能感受到的生命状态。

放下期：

学生准备好了老师就出现了！刚我出现生命新的困惑时，我才能听进李老师千百次在我耳边的教导，这是缺乏爱的表现！心中有爱，就有责任，就有无限要做要履行的职责，身边这么多人将梦想寄托于圣托，多少家庭希望寄托于圣托，你还活在个人感受得失中，是种自私是种不负责任的表现。你将圣托当作你的，你的心会累，因你有得失心，如果你真正能将圣托当作社会的，大伙的，你会活出真正的自由自在，你拼死累死能做多少，要给他们机会，给他们犯错的机会，你做是最高效的，但是他人来做是最有发展的，圣托要实现共同的梦想，我们只有唯一的使命：育人！让身边人成为成功人！

我听进去了，要落实去做对于个性坚强的我，还真不是件易事。我也逐步不去干涉，放心让他们去做，不论是做错，受损，还是要付出什么代价，让伙伴们去经历，动乱局面一定会造就英雄，首先是故意不管，但心里还是放不下，还是担心那几个钱的得失，看到伙伴们因我的退位，更加的担当，成熟，团结，成长更快，我真的明白了放下的道理，我觉得伙伴的这份成长，比金钱数字的价值高无限多倍，看到内网大家的分享，听到在台上大家的心得交流，我真的很感动，这种感动比拥有多少利润而喜悦几百倍。从我的感动中，我找到了自己生命的意义，其实，我心灵深处有善根，我接下来要做的是，我如何挖掘生命底蕴着的善良，关爱帮助更多的生命……

付出：

施比受更幸福！施没有期限，没有空间，没有选择，只有每个当下的意念，这对我是有挑战的，但我知道要朝着这个方向做。这条修炼自我的路上或许我依然带着与生俱来的贪婪、对事对人的苛刻嗔恨、失去自我的迷茫、执着于外物的放不下，但我与之前不同的是，我懂得了施是我余生的目标，帮助更多的人，积善积福，允许我先从形式上做起，我会在不断感悟中做得更好更多。

我只是一个普通的女人，只是在07年萌发创业之念时，我将我的行为称之为“创业”，之后，我从不敢说自己在“创业”，更不敢称谓自己是负责人，除了处理工商行政社会关系之类没办法的规章，我会以法人身份出现，其他向社会展现成果，介绍我都非常不愿意听到我是负责人，我是什么总？我害怕这种称谓，我不配，我离一家之主都差得远，何况一司之主，未来的一企之主，拜托大家，永远永远称我符姐，符姨，符奶，这个圣托属于大家，我能做的是，在圣托的某段历史时刻，我出现过，我的功渺少一切成果归于大家。而我要成长才不会成为你们的拌脚石，成长与生命同在，感谢圣托，感谢一直相随我的贵人，我的生命本如蒲公英般微不足道，因你让我从此舞蹈……

简要点评

做企业就是做格局，做胸怀，容量越大，企业就越大，谢谢符姐，我们与你一起在成长！


世界上最牛的车——圣托悍马

本期：2011年5月27日 | 原创：朝忠 | 来源：圣托网

在圣托，我们不仅仅一个人顶几个人，我们的其他宝贝也当仁不让，伴随圣托走过每个日夜的“牛”车，一样走在潮流的最尖端。

我们可爱的小黄，粤XK1187黄色菠萝车。

米老鼠头枕，小黄不牛，是 Q。
后面好像有点东东看不清，转个方位看看。

哦，座位上坐的不是人，是货，座位底下还藏有一只哦。

两边都挤挤的。

后箱也都塞得满满的，当时把厂里的工作人员都吓坏了，这车太牛了，比他们的货车装的还要多。
俺自豪地告诉他们;这算不上啥，想当年，圣托创业初期，搞路销时，现在这装法只是小巫见大巫，整部车只见货不见人，一车的货一车的人，或许你会问：那人在哪？ “里面搞特技呗，”，已经达到了人货合一的境界了，背后叫艰辛。

最牛这个了，车着不了火得推，走了10来个厂，在太阳暴晒下推了10多次，是符姐推，当时没拍到这一刻。车“牛”人更“牛”。

简要点评

车如人，也有创业的雄心，也有梦想。