﻿

刊首语：用文字传递感动

本期：2011年1月27日 | 原创：政委 | 来源：圣托网

在广东佛山顺德大良的一座大楼里，有一群人，平均年龄在24岁左右，每天在一起工作、学习、生活、成长、鼓励、支持、欢笑、感动、创造奇迹，他们都很普通，一部分是从学校一出来就加入了这个团队，还有是被这个团队的文化和成长氛围吸引来的，这群人有一些共同点，比如有梦想、有激情、愿意学习、能吃苦、只说真话等等，他们因为有远大的梦想，彼此互相吸引，凝聚成一个可以不断创造奇迹的团队——圣托人。

圣托味道记录了这群人，每天不断成长的感悟，原本都是一些很平凡的心灵，在感悟中慢慢提升了境界，提升了能量，找回了真正的自己，明白了生命需要爱，生命需要阳光，而我们本身就是爱和阳光的载体，我们本身就肩负着传播爱和阳光的使命。

圣托味道是圣托人在日常生活、工作、培训的一些细节，真实，简单，这些看起来简单的记录，传播了共好、责任、学习、勤俭的圣托价值观，也传播了爱、感动、梦想、能量，所以，我们决定整理出来，分享给所有关注支持圣托、所有希望能被感动、所有有梦想、所有希望找到人生方向的朋友。
也许您不在圣托，或者您之前还没有听说过圣托，这些都无关紧要，因为，这些文字传递的感动，不只在圣托有，我们每一个人心中都有，只是很多时候，我们忘记了而已，如果这些文字能帮您找回属于您的梦想与感动，我们的付出就会有意义了！

最后，政委仅代表所有圣托伙伴恭祝大家新年快乐！阖家安康！生意兴隆！

简要点评

原本一群平凡的人，因为圣托开始追求伟大的心灵与伟大的事业，我们一起创造未来。


感动是无限力量，感动能创造奇迹

本期：2011年1月27日 | 原创：符姐 | 来源：圣托网

“这周到丽江花园路展……”

“东山口的摊位便宜点，五一三天假期就安排在那里路展吧，早些联系……”

“电压力锅准备了多少，物品清单要计划好，这次要装二车，因此晚上装好车早上六点出发……”

每到周日、节日我就怕听到李老师这些工作安排，从内心里不想去摆路展，那份遭罪真的难以言词。每当我走过大润发或集市，看到设摊叫卖的人，多了一份感概和心酸。那段人货混装车子不见空隙不见人影，叫卖奔波的日子，令我感动……感谢李老师在困境之时，依然坚持寻找生机，不放过任何可能性；感谢一路相随的伙伴，无怨无悔流动在叫卖的人海中。李老师手拿一个电饭煲右肩扛着一台近三十斤的电暖器爬七楼上八楼是常见的情景，为的就是讨好买主，不就是送货嘛。还记得在07年过年三十那一天，我和李老师在丽江花园摆摊，生意特好，年饭就是在摆摊的地方用我们现在放在厨房的光波炉烤了一只鸡，再将鸡骨煲了一锅粥，因生意好，这阵年夜饭最难忘真香真好吃。感动那段患难的日子。（摆摊现还有的纪念品：二个帐蓬、三升压力锅、光波炉、长线电板……）

“朝忠，没红烧茄子了……”

“小潘，电脑城3018要二份煲仔饭”

“长谦，快回来没，明日还有送六份……”

“希明，明日7018投诉了，太迟不要饭了……”

“敏华，没饭了，快点啊……”

“小邱，快快快，你跟小潘的车送新世界的饭……”

“小郭，你跟希明……”

那段好味吧的日子，数数一百多个日子，朝忠和敏华每天六点要出发买菜，几百斤的菜清、拆、洗、切、炒要赶在11点全出来，上百盒的饭分布在城内各街巷写字楼全靠希明、小潘、长谦、小邱、后来还加了一个小郭，就这几个人要在半小时内全部按时送到；常看到朝忠光膀子寄围裙冬天也大汗流浃背；小潘、长谦、敏华自已的摩托车是送餐专用车；小邱上一分钟还在电脑上打英文，下一份钟就端着一大包盒饭穿梭在新世界的各巷各档；希明为了赢得食客满意还帮人家修电脑……如客户有不满意的地方还得陪礼陪不是陪了这盒饭，目的是啥，就是为了推出电子商务订餐，真正做到电子商务生活化，我们好味吧订餐是非常方便新颖的，值到现在还依然听到要订餐的电话，因专业性太强，这个网上订餐的梦暂不能由圣托来实现，但她一定是个有发展的梦，一定能让老百姓的生活更便捷。好味吧虽投入了大量的人力，财力，但获得的人生体验和公司文化的深根是无法用金钱和数字比拟的。每个片刻都难忘感动；这段特殊的经历，如天意，将我们的心紧紧联系一起；这段日子，是圣托人齐心协力，任劳任怨的写照；这段日月，是每个人升华自己的考验……感动有此经历的一切人，感动我们梦想、我们的行动、我们的精神、我们的超意识的大爱。

“小潘，现在都11点了，你在哪？吃过饭了吗？开车小心点啊！”

“小邱，吃饭、先吃饭”

……好多我们伙伴在做客服时的身影，令人感动。小潘这二三年走来，发货、接客服、处理售后……常能见到为此拼了的干劲，他拥有的尊敬真的是他那股投入、用心、持久换来的，有好多好多的情景，小潘的行为令我感动，看到他的奉献升华我自己，感动小潘，感谢你帮助我成长。小邱09年4月那段顶着客服的日子，令我一辈子难忘，整整一个月，屁股总是座在客服的座位上，实在饿了锅里剩什么吃什么，实在困了，就扒在床上睡一会，整整一个月没下几次楼，有几次我看到午体小邱深深入睡的模样，真的心里好心疼，好感动，他在用自己身体，坚强的毅力支持着圣托的成长。圣托一路走来有说不完的感动，因感动转为无限的力量，伴着圣托一路前行。

前几天快晚上七点了都赶着吃饭的时候，Angel与供应商的一个电话，感动了我。因这个供应商与我们已合作几年已建立较好的友谊，但因产品单价增加了十元，Angel为此也征求了我的意见，我也默认了升了十元的单价，想想调价一定是有原因的，算了不用再打电话追究了，但Angel坚守采购和财务的职责，不论个人有什么交情，依然打电话问清调整这十元的原因，并力争按原价供货的举动，深深令我感动，因为我也不一定能做到这个守职，但Angel坚守了这份职责，我为圣托有这样的当家理财的人而庆幸。

那天在协助秀勤一个已成交的工程单交货事宜时，见来了一个有工程单意向的客户咨询，我第一反映就是秀勤还是新人，很多不懂，免得浪费客户或增加沟通成本，建议她转给Q文跟进，她坚定回一句“我能跟”，我被她内在的能量深受感动。我对秀勤这个女孩从内心地颀赏她这股好强劲。看到建兴人到哪就想到哪就做到哪，为公司提建议出策献计，不断创造智慧，我也为此感动，一个多优秀的男孩，多朴素认真的男孩，圣托一定要创造最好的土壤支持他实现他的心愿。在珠海之旅，看到每位伙伴生命的绽放，展现最真实最美的自己，我好喜欢，好感动。有什么比活出自己，绽放自己还重要的呢，我们伙伴们的全然，令我为你感动。只有无畏无惧地活出自己，你将会为自己的生命创造奇迹。

“感动”在我生命中是最神奇的字眼，懂得感动，升华自己；学会感动，丰富自己。因我生命的每一时刻，有感动相伴，时我才获得今天的感悟。在我想放弃时，因有您不离不弃的支持，令我感动让我坚持；在我想偷懒的间，因有您为镜，令我反思重新奋发；当我想自私狭隘时，因有您无私信任令我升华……

我感动我自己的迁善，我感动生命中与您同行，我感动一切的经历，感动令我创造奇迹！谢谢您！

简要点评

一个从来不懂电子商务的人，一个也不懂商用电器的人，创办了全邱最大的商用设备的B2C平台，这需要多大的勇气和毅力啊！


因为有爱，所以感动

本期：2011年1月27日 | 原创：长谦 | 来源：圣托网

一说到圣托有哪些感动人的故事，我相信每位伙伴都可以如数佳珍地数出一大把出来，因为圣托是个感动人的地方，我们每时每刻，不管在什么地方，与什么人交往，我们都坚持我们的价值观，并以爱为出发点，试问这样的一个地方，能不感动人吗？

令我最为感动的是圣托在培育人才方面，不管你是怎样的背景出身，只要你愿意成长，愿意学习，圣托都愿意为你提供最有营养的心灵食粮。尽管有些人会不理解、有些会持否定的态度、有些人会认为我们在给他穿小鞋，但我们仍然爱着他们，希望有一天，他可以体会到个中所蕴含的爱的力量。我们不祈求得到理解、不祈求得到回报，唯一期待的是此时此刻你是否成长了。我们说真话，是因为我们看到每位伙伴的的潜质，就像看到一块石头，然而我们看到的是一尊石像，一尊被人们贡奉的石像，我们希望通过我们的雕琢，让你把真正的你展现在世人的眼里。我觉得这就是我们最感动的事情了。

圣托三年一路走来，从未停止过对伙伴的培训，每星期一三五的晚会，让我们明志、让我们修德、让我们提升能量并收获智慧。里面蕴含着李老师对我们无限的爱，试问谁可以做到这样，一年365天不间断地培训，一到晚上8点，我们准时开始。我相信这就是爱的力量，只能爱才能让事情持续地发展；在辅导伙伴过程中，可谓是不留余力。我还记得在红星街二巷3号5楼的办公室里的一幕，为了帮助一位迷途的伙伴，我们包括那位伙伴在内的5个人围坐在一起，苦口婆心地帮助他认清自己的盲点，让他看清再这样下去会发生怎样的后果。这一晚，我们聊到深夜一点多。还有一次我们在红星二街七巷9号办公室的一楼，我们4个人在帮助大麦，因为当时他的状态不太好，再这样下去唯一的结果就是离开公司了，我们实在是不想这样的事情发生。那天晚上，我们聊到深夜一点多。还有很多很多这样的事情，每次到深夜一两点已经是家常便饭了。也许有人会说我们是很傻，说我们为了一个人不值得，但在我们的价值观里面，每位伙伴都是重要的，我们会不惜任何代价去帮助每位伙伴成长。通过这些跟伙伴的面谈，我收获了很多，尽管有时会被不理解，但我们不后悔，我们不遗憾，我们问心无愧，起码在他的这段在成长岁月里，我们对他负起责任了，这就是我们无形的爱。圣托每时每刻都在感动着我，因为我看到的每一幕和每个场景都充满着对伙伴的责任和爱。每个早会和晚会，每个辅导班、每个沟通、每个会议，都包含着对伙伴的期许，这就是圣托与众不同的地方了。

圣托之所以能感动人，是因为我们每时每刻都在感动自己。

简要点评

每位圣托伙伴每天至少接受2个小时的培训，一年算下来有700多个小时，在圣托，每一天都是蜕变的过程。


圣托的精神

本期：2011年1月27日 | 原创：朝忠 | 来源：圣托网

得人心者得天人，每次看海尔、联想等一些目前比较成功的企业发展史，都可以看到他们为了客户而不可思议的服务方式，每次看到这些服务案例，都是非常的激动与感动，这样的企业能不获得民众的拥护能不成功吗？

圣托从创业一路过来，但有许许多多感人的镜头，虽然看起来很平常，但这些都是圣托人的精神。

圣托创办初期，经常性的在各小区做路销，从顺德到广州，为了节省费用，都是一个车把所有的电器和人都塞得密密实实，从外面都看不到人，等下车下货时往往都会吓人一跳，他们没办法想得通，这些货和人是怎样装进车的。中午吃的是自己带过去的米和菜，喝的水是在小区里接的自来水煮的，不管多大的烈日多大的暴雨都是风雨无阻，当行人少的时候，其他的伙伴都会拿着宣传单张到处派发，跑到各栋楼去扫楼，有时会被保安追几条街，然后转个大圈又从其他门口跑进来的，大家都只有一个目的，就是让更多人知道圣托，多卖出几件电器。

全面进入电子商务之后，遇到许许多多的困难，但我们伙伴会都迎难而上，想尽各种办法。记得网站的建设初期，主要的工作是上传产品，我们和第一个死任务是上传1000款产品，当时天气非常热，风扇又不够用，部分男伙伴都是光着扳子，脖子上挂一条毛巾，一动不动上传产品，多少个通宵的功坚战，多少汗水，目标达到时的喜悦在说，这是我定下的目标，不管遇到什么困难，我一定要完成。这就是圣托人的执行力。

在以前办公室，有时经常性的跳闸或停电，每当停电时，伙伴们都会兵分几路到外面继续奋战服务客户，到网吧的、到明日广场的、敏华家的。敏华家房间不大，一下子挤得好几个大个子，坐桌子上的，坐床上的，坐地下的，还有洗手间门口的，每个人抱一台电脑，就这么服务客户，就一个想法，不能让任何原因而不去服务客户，不能让一个客户丢失。不管怎样都要更好的服务客户，只有服务客户才能让圣托走得更快，让圣托成功。

在接待客户的过程中，有着各式各样的客户，记得有一次有个客需要购买一批设备，需要开发票，但要求我们发票的金额高于实际的的购买金额，只要我们开了就给于一部分的额处费用，不用任何东西，手指东东，就可以得到额外一笔钱。这种生意我想大家都会去做，当时小潘接到这个情况后，拿不定主意，给李老师汇报，李老师想都不想，马上拒绝了，就算给再多的钱也不做这笔生意，我们圣托不是只为了赚钱而来的，我们要负起社会的责任，我们要以我们圣托的文化、原则为准则。这就是圣托人的精神。

简要点评

不论前面有多少挑战，我们都会坚定的想着自己的目标出发，豪不动摇，因为我们的目标会为至少5亿人带去幸福。


没有完美的个人，只有完美的团队

本期：2011年1月27日 | 原创：敏华 | 来源：圣托网

每天我们都在编辑自己的剧本，演绎着我们不同的人生。平淡，精彩，都是由我们自己一手去创造，之前总是过着黑与白的生活，直到加入圣托这个大家庭，两年多的时间里，是它让我的生命由黑白变成多姿多彩。

记得每当遇上停电的时候，大家都很焦急，为了更好的服务好客户，有些伙伴却到网吧上网。有些则到我家上网，就是那50多平方米的小房间，却充满着一群为着理想和目标，不断奋斗的战士们，每当想起这场景总是为之感动，无论环境的好与坏，大家都依然牵挂着如何更好的服务客户。

不完成不食饭，定下目标无论是怎样都必须完成，当网站上到10000款产品的时候，全场都欢呼起来，我却在转身后落泪了，完成目标的喜悦难以说出。为网站添砖加瓦是我责任，只要网站的产品比别人多，步伐走得比别人快，相信我们离成功的彼岸有靠近了一大步。

风雨中送餐，记得那次，小潘、希明、长谦冒着寒风大雨，为的是将暖暖的饭菜送到客户手上，当看到他们回来的时候全身都是湿透了，为他们这种无惧风雨勇往直前的精神所感动。

三周年难忘的夜晚，每当想起那时符姐的一言一句，描述一路走过来的历程，不禁片段一幕幕重现眼前，泪流下了，很庆幸能加入圣托这个大家庭。

今年10.1假期珠海之旅，从这次旅游让我看到了团队的力量是最大的，没有完美的个人，只有完美的团队，从政委身上看到了为团队奋不顾身的精神，无论结果怎样，一直往前冲，付出自己的所有，当看到政委手被绳套住，并身体给拖前走的时候，泪不禁的流下，输赢并不紧要，只要伙伴们平安就好了！当有伙伴走失的时候，大家都到处去寻找他，害怕出来什么意外，在这里每一个伙伴心联系在一起，每位都是自己的亲人。

过去这两年多在这个“家”有很多感动的事情，给我难忘的片段，我爱这个家，更爱家里每位可爱的亲人，在这里每天演绎着精彩的人生，有你们相伴感觉真好，在未来的日子里，无论风雨我们的相依在一起，为我们伟大的事业而奋斗。

简要点评

圣托能走到今天，且飞速发展，正是因为我们有了一个学习型、团结、高效的团队，这个团队与公司有同样的梦想。


圣托我们来了

本期：2011年1月27日 | 原创：angel | 来源：圣托网

我是一个特别感性的人，伤心时会流泪、激动时会流泪、开心时会流泪。来到圣托差不多一年了，走过的每个日子都是那么的值得回味......

记事一：记得那天我回广州接政委并把所有的东西从广州搬到顺德的那天，符姐和各位伙伴的帮助，我到现在还记忆犹新。

那天1月12号，天气很清爽，一早我们就开始收拾剩下没收拾完的东西，隔壁的邻居也来帮忙，所以很早的就把东西放在楼下等待接我们的车子，那时我还没知道是符姐过来接我们，从上午到下午吃了饭，一直都没等到车来，心里想是否司机不认识路，当到了四点多的时候，终于看到一辆熟悉的车，驾驶座上坐着符姐，看到她，那一刻我激动得心都快要跳出来了，想不到的是符姐亲自过来，一路开了那么久的车，肯定渴了累了，我马上就跑去买了一碗豆腐花给符姐，因为我知道那时的符姐工作是最繁忙的，为了我们把宝贵的时间都挤出来了。这真的是哪辈子积来的福气啊！然后我们七手八脚的把东西搬上车，用符姐的话“颠簸颠簸的”开了2个小时左右的车程来我们的创业地方--顺德，我坐在车箱内把我走过的路在我的脑海里重播了一遍，想到我们终于踏上了一条成为一个伟大的企业家的道路而激动不已。

终于门打开了，眼前的漆黑变得光亮了，看到伙伴们的笑脸，又帮忙着一起把东西帮到我们的宿舍，真是人多力量大，一下子就搬好了，看到每个人身上的都流汗，就是到现在我和政委都时刻感慨：这是我们哪辈子修来的福气！圣托我们来了！

记事二：这是搬新办公室的事，公司扩展越来越大，需要的场地也越来越大，当听到搬新办公室了，我们全员沸腾起来，记得那天搬家的那天晚上搬得差不多的时候，纪念我们旧办公室的最后一刻我们在旧办公室做饺子吃，很多人都是第一次做饺子，我还第一次看到这么大这么丑的饺子，呵呵，看到每个人的身上或者脸上，头发粘有面粉的那刻，我们笑得那么灿烂，说什么都是值得的，我们吃得津津有味，而且还吃了三天，呵呵，来自不同地方的一伙人，没有嘲笑，没有打骂，没有妒忌，没有猜疑，有的是爱心，有的是帮助，有的是互赖.......这就是一家人。这是我们哪辈子修来的同船渡！

记事三：自从认识政委后，对四川有一个特别的感情，汶川过后又是青岛玉树，当听到的玉树同胞们遇到灾难时，心是无比的痛，当那天晚上公司组织到海珠广场为玉树默哀的时候，我第一时间报名，并引导那些穿得很艳丽很彩色的伙伴穿淡一点的衣服，这是对遇难者的一份尊重，一路我们内心沉重的坐着车来到广场，每个人都很自觉的跟随大队，林A老师带领着我们向遇难者唱哀悼歌、致词。在那刻我感动、我激动、我流泪。流泪的是为同胞们的遇难，感动的是为拥有这么有爱心的一群圣托人而感动，我相信我们的选择都是对的..........这是我们哪辈子修来的相遇。

简要点评

我们来了，因为我们看到了未来，看到了曙光。


小邱洗厕所(外三篇)

本期：2011年1月27日 | 原创：michael | 来源：圣托网

圣托给我的第一感觉是家的温馨。圣托大家庭，处处都充满着幸福的馨香。

圣托感人的事情，在许许多多的细微地方，都可以体现得到，我分享几则发生在我身上的故事。

感人故事1——寒中送被。一个初来圣托的男孩，在寒风呼呼的一个晚上静静地入睡。接下来的影像像是梦境，一个身影向男孩走近，给男孩盖上一张厚厚要棉被，然后悄悄的走去。直到现在，小男孩还不知道这身影是谁，但是这感觉没有忘记，像是母亲的感觉。

感人故事2——活雷峰修床。男孩初来圣托的环境还没有现在那么好，现在五楼的外贸部是以前的男生宿舍。小男孩睡觉有点不适应，床铺细构不好，摇摇晃晃的，睡上去感觉很不安。第二天活雷峰来修床，静静的不留名，给到小男孩晚晚都来甜梦。

感人故事3——小邱洗厕所。圣托大家庭有一个很好的文化，每到星期六大清洁，全体总动员出动。男孩深深的被邱经理感动。小邱叠起裤脚，拿起衣袖，冲进厕所，出来后满头大汗，厕所换然一新，给小邱清洁得干干净净，还留有一丝丝的香味。男孩很惊叹！

感人故事4——爱学习的海帆、小郭。外贸部的厕所塞了，很不方便。海帆和小郭请来了厕所清洁员，厕所清洁员工作时，海帆和小郭一边看着，一边发问，像在上课一样。接下来有了实践的机会，过了几天又塞了，海帆和小郭动起手来很快就搞好了。有这好学的伙伴们，给我们留下了许多的方便。男孩很到了这一幕，很感动。

许许多多的细微感人故事，暂时的记忆中只有这几个片段。回味这感人的故事，男孩的嘴角嘴角露出了一丝丝的笑容。

这个男孩在圣托得到了很好的磨练，现在脱胎换骨，成为了一个有爱心、成熟的大男人了。

谢谢您！圣托！

简要点评

瞬间即真实，圣托的日子就是由这样一些瞬间的感动构成的。


心系圣托

本期：2011年1月27日 | 原创：秀勤 | 来源：圣托网

“圣托”——多么神圣的一个字眼，进入圣托的第一个感觉就是“家和学校”，在这里我们相亲相爱，相互帮助；工作上相互扶持，相互分享。

“伙伴们吃饭啦“一到吃饭的时间我们都会听到这个熟悉的声音，或许在别人眼里是没有什么特别。但是就凭这一句话可以让我联想到一个人在为40多个人饭菜忙碌的景象，当我们可以很快的吃上香喷喷的饭菜时，和伙伴们围在一起吃饭时分享着今天所发生的事情，同时也在伙伴们也在相互关心着生活上的点点滴滴，这些的一举一动都是那么的令人感动。

在我第一次进圣托的那一天，刚好那天晚上有个实习生毕业晚会，听着他们在圣托生活和工作上成长上的分享，他们每个人脸上都挂满了对圣托的的依依不舍，虽然那时我刚刚加入这个团队，但是我也被这一种气氛给深深的感动着。

在看圣托三周年的生日视频和相片时，虽然那时我还没有加入，但是就单单看着这些所留下的回忆，即使自己没有与圣托一起经历着这三年来的风风雨雨，听着符姐视频中的语我深深的被打动着。那时我就知道圣托在这基础上，怀着一颗感恩的心去成长。感动的时候有笑有泪，生活有悲有喜，这就是圣托一路走来所给人感动的一面。

“早上好”每天早上起来我们都会以握手的方式去向每一位伙伴问候，一起唱歌，一起分享昨天的工作，一起去为今天加油，自己就会被这些小小的动作感动着。

晚会时我们大家一起唱歌跳舞，一起专注的听李老师的课，一起分享课程的心得，这些的点点滴滴都在我心灵上感动着，也激励着我。

在珠海之旅归来，我们脸上都挂满了比寻常人都多的一份喜悦，比寻常人都丰收了一份难忘的回忆。

在前往珠海银沙滩的一路上，车上的气氛非常的好一路上欢歌笑语，大家都很踊跃的上来展现自己的风采，看着伙伴们非常的迎合，伙伴们是那样有激情，有活力，大家是那样的团结和友爱，因为我们是一家人，在运西瓜比赛即将开始的时候，我们学习组的每一位伙伴都是那样的激动团结，当时政委和我们说了这么一句话：我们比赛不是为了自己赢，而是为了大家赢。我们圣托人的思维模式就是共赢，当我听到他说这句话的时候我很感动，我们的文化核心之一“共好”就是让大家都好，无论在任何场面我们圣托都是以这样的文化去做好每一件事。

饭桌上，大家一起动手摆好碗筷，大家一起动手清洗碗筷，互相帮着去盛饭。在饭桌上我们大家开心的聊天，一起分享着活动中的喜悦和开心的片段。在饭桌上伙伴们也体现出了我们圣托的文化核心“勤俭”，把桌上的菜吃得干干净净，从这里也看出了伙伴们对圣托文化已经深入到心里。

风火轮比赛我们“学习队”坚持到底,永不放弃，我们以一种不抛弃不放弃的精神体现得淋漓尽致。一路上我们的风火轮是靠缝缝补补坚持走到终点站，我们大家都没有放弃，其他队伍的伙伴们都在为我们加油打气，虽然我们没有拿到第一，但是在精神领域上我们做到了永不放弃的精神，这一点也深深的感动着我们的每一位伙伴。

在这次珠海之旅最感动的是拔河比赛，当时看到自己的对手是几个猛男的时候，心里震了一下，心想自己自己的队友都是那么的弱小能拉得过他们，但是这个念头在导游喊开始的时候，自己的那个念头就飞到九霄云外了，更没有想到我们几个个子小小可以发出那么大的力量，力量感动我们自己，也感动身边打气的伙伴也忍不住要上去帮忙拉一把。我们一起齐声的喊着：一二三，那时我们几个女生整个人都倒了下来，然后听到伙伴们竭斯底里呼喊的声音：站起来！加油！呼喊声不断，感动不断，我们的政委此时此刻已经整个人躺在地上，将自己全身的力量紧紧的与绳子结合在一起，看到政委那样，那时我真的不想在拉下去了，我们大家都在担心他的安全，政委的那种精神深深地感动着我，同时也感动身边的伙伴，那时我们觉得输赢已经不重要了，因为我们“学习队”在那一刻已经创造了奇迹。

当回看当时的视频时，整个过程却是那么的今人震撼，特别是我们的政委，用自己的生命去为我们的团队拼命，看着看着联想到那一刻自己也忍不住流泪了，不仅是心疼他受伤的手，更是被他这种精神深深地感动着。生活需要感动，感动往往能激发出内心潜在的力量，这一幕幕都令我感动着。

我的心境是一张白纸，常常被圣托的生活涂上色彩，上色彩的白纸更绚烂，这是我在圣托的生活，是我在圣托生活里的感动，有了这些感动，我的生活不再平淡，有了这些感动，我的生活流光溢彩。

简要点评

很多应届毕业生来到圣托后，2个月后就会实现根本的蜕变，从依赖到独立，从自我大大我，实现人生的转折。


从小屁孩成长为优秀的的管理者

本期：2011年1月27日 | 原创：Q文 | 来源：圣托网

一点一滴，踏上成长的旅途，我与圣托的故事已经有7个月了，在飞翔的7个月里，实在是难以用言语去形容这7个月对我的感受。

从一个刚出社会的小屁孩，成为一个值得其他伙伴去信任的男孩；从一个优秀的个人，去踏上一条优秀管理者的道路；回忆起来实在有很多很多的瞬间与片段让自己感动。

还记得那个晚上，为了准备第二天周一的大早会，凌晨1点半小潘还在为我第二天的展示作出指导，练习，还记得当时的情景，当大家都已经回去休息，熟睡的时候，我和小潘还在彩排得很激烈，拉开显示屏，为了一个衔接去讨论，去练习，结果第二天的展示还得到大家的认可与赞扬，回想起那一刻的情景，感动了自己。圣托人就是这样子，目标不完成，绝不轻易放弃。

每次想到三周年，第一时间肯定是想起符姐讲演的那一幕，描述老伙伴们为了圣托的成长的一幕一幕情节，那时我真的忍不住留下了那份很久没留下的感动的眼泪，那种感觉很真实，圣托过去的一幕幕都出现在我们脑海里，很希望自己能早一点加入这个大家庭，希望能早一点为这个家担当更多，能为这个家付出更多。

说到感动肯定少不了珠海之旅过中的那份感受了，实在是一次人生的旅途，让我感受很多。

到现在还深深地记得当时那个拔河的情景，团结一致，面对强大的对手，永不放弃，精疲力尽，靠着那份坚持，真系是从味有过的一种感动，留眼泪并不是因为累了，痛苦而流泪，而是因为我们自己感动了自己。实在是很值得回味的一次经历，原来胜利往往都是会悄悄地来到我们身边，只要我们努力过了，奋斗过了，加上再坚持一点，我们就能把握得到了。

除了拔河还有一件事，就是那天晚上，烧烤完大家都去跳舞的时候，我发现喝醉的海帆不见了，马上第一时间就去寻找，不需要别人指挥，感觉就像真的自己的一位兄弟不见了，担心他会有什么事一样，那种感觉很真实，后来也发现其他伙伴也不约而同去寻找海帆，那种感觉真的就像一家人一样，一个兄弟不见了，那种心急的感觉，在那里可以再找到这样的一个团队，这件事回来分享的时候，让我自己回想起来，也是再次流泪了。发自内心的原来自己就是这个团队的一份子。

简要点评

圣托将每位伙伴都定位为未来的企业家，我们会用无条件的爱不遗余力的培养每位伙伴，帮助他们成长。


在圣托，我相信梦想一定能成真

本期：2011年1月27日 | 原创：姚媚 | 来源：圣托网

不知不觉已经在圣托走过213个日子，在这两百多个日夜里，圣托带给我许多感动，让我学会奉献、学会感恩、学会分享……以下是圣托带给我人生历程中的感动片段，这些片段，我想分享给圣托的每一位伙伴，分享给我身边的每一个人，让大家都能感觉到我内心翻涌的浪潮是如此汹涌澎湃。

片段一：在我的满月分享会上，圣托见证了我第一个销售金额，虽然当初五万多这个数字并不算出众，但是确认大家对我的肯定。那天晚上，符姐分享了她作为一位母亲不能经常陪伴在自己孩子身边的事情，那个当下我泪流了满面，因为我想到了我的父母，想到自己经常让父母操心，同时也没有对父母尽到作为女儿的孝道，觉得自己真的非常不应该。在圣托大家庭里，李老师和符姐就是我们第二个父母，不管是个人成长上还有生活上，都给予我们很大的关爱与支持，符姐说的每一句话，都深深打入我的心中最柔软的一角，轻易催我泪下。我要感谢李老师，感谢符姐，感谢圣托的每一位伙伴，让我在这里发现很多自己的缺点与盲点，发现自己还有许多不足，同时也发现了自己更大的潜能，也发现了还有很多事情需要自己去好好珍惜，千万不能应验那句“失去了才懂得珍惜”，让自己爱身边每一个人，好好把握相处的点点滴滴美好的时光。

片段二：圣托三周年晚会，晚会当晚我非常荣幸成为晚会主持人之一，台前幕后看到许多默默准备的人群，为当晚晚会能够顺利进行打下扎实的基础。但是这还不是我最感动的，我感动的是符姐当晚说的那些肺腑之言，说自己如何拿了家里的钱创业，说自己如何跟来来往往于圣托的创业伙伴的辛酸并美好的回忆，说自己是如何感恩与现在还在圣托一起打拼的老伙伴们与新伙伴们……符姐这段感言，让我觉得自己当下是如此的幸福与不幸，很矛盾吧？为什么幸福却又不幸呢？幸福的是有圣托这个大家庭包容着满身缺点的我，圣托大家庭中充满爱的包围，让我内心无限感激。不幸的是自己还生活在一个个人保护区里面，享受亲友给予的关心与爱护，而自己对身边的人却付出的关心与爱护却非常少，只懂享受不懂付出确实让我感到自己是一个不幸以及愚钝的人。是圣托让我慢慢改变，是圣托让我成长，是圣托让我学会了感恩。

片段三：珠海之旅中，最让我印象深刻是我们在旁边玩耍做游戏，而有一个人却默默坐在旁边对着电脑回复客服的圣托老伙伴——朝忠。我也曾经做过客服，前线的客服伙伴都是非常有责任感的，中午别人休息的时候，可以看到他们还坐在电脑前服务客户，周末也需要轮值，节假日当然也不会缺少客服伙伴，公司有这样的规定一年365天QQ、旺旺等在线帐号都要上线服务客户，这是我们对客户的一个责任和承诺。朝忠是一个非常好的榜样，让我们时刻以客户为中心，为客户解决问题，为客户提供方便，把爱和阳光传播出去。朝忠给我的感动就是他对工作的这份认真与执着，还有一份坚持，这些都是我们一些刚出社会的稚嫩青年没有的素质。

与圣托走过的213个日子，除了感动还有感恩，这213个日子里面，学到的人生哲理与做人的道理，比之前走过的二十几年的岁月还要多更多，让我重新认识自我，认识这个世界的规律，一个人生活在这个地球上，不单单是为了生活而已，还有很多事情值得并等待着我们去面对去完成。是圣托给了我许多成长的机会，让我相信真的可以梦想成真，爱是永恒的真理。最后衷心对圣托的每一位伙伴说一声：谢谢大家！

简要点评

很多人的梦想因为圣托而成功，这是圣托的经营姿态。


﻿ ﻿

我们都不打算活着离开圣托

本期：2011年1月27日 | 原创：潇洒 | 来源：圣托网

时光飞逝，一眨眼6个多月的时间就过去了。时过境迁，在圣托这半年的成长的日子里！一路上留下一幕幕感动人心的故事，我们不单单感动了别人，更感动了我们自己，那一幕幕的故事都是令人热泪盈眶，激动鼓舞人心！

故事一：

圣托三周年晚会，我们今年加入圣托的伙伴尽管没有经历，圣托这三年来创业的艰辛故事，但我们很有幸，听到符姐（圣托重要创始人之一）分享，一路上的风风雨雨，在最艰难的时候，为了节省点钱投入创业中，每天吃的是清茶淡饭，两个人一个月200元的伙食费，吃得那么节俭，何况每天高压的工作，面对短缺的资金，债务高台，十多个小时的路销，简直就是玩命。也许这种经历不会再来，可这份感动会烙在一路上拼搏过来的伙伴，也让我们充分感受到创业的路上，是多么的不容易，那天晚上每个人的流泪，参加三周年活动的顺德职院技术学院的师生们都深深给符姐的这份分享感动热泪盈眶，也很感谢一路上对圣托做出那么大贡献的伙伴们。每个人，都在圣托书写人生辉煌的每一笔！有大家的同行，圣托未来会更精彩！

（三年前的创业故事很精彩，很令人回味，很激舞人心，具体细节我们慢慢在生活中，工作中慢慢去感受，和体味老伙伴一路上的艰辛，都是一群有故事的人！我们相信三年后，很多故事也会不断涌现，因为圣托人都是有故事的人！）

故事二：

2010年10月2号到3号两天，公司组织我们集体去珠海的旅游，那时候所发生的事，在我们的脑海里都是那么的记忆尤深，人生的一场难忘之旅！不但物质上有收获，而且精神上有更大的收获，每个当下，玩，吃，喝都充分展现我们圣托人，共好，责任，学习，勤俭的价值观。一个不是很标准的沙滩排球场，30多位的伙伴可以在场上玩得有滋有味，不分界限，不求输赢，每个人全力以赴，飞身扑球，救球，顽强快乐并坚持着，在沙滩上形成一道亮丽的风景线。

我们在尽情玩的时候，有一位伙伴默默坚守在客服的岗位上，大家在狂欢的时候，他却独自一人在角落哪里一动不动的坚守在电脑旁，服务好每位咨询的顾客。一整天下来几乎是他一人在哪里坚守着，这是圣托人对顾客的一种态度，对其他伙伴的关爱。面对诱惑，面对别人的欢乐，他心中始终都坚定自己的信念，服务好每位到圣托的顾客，365天，圣托人从未间断过对顾客的服务，这种服务态度感动了顾客，也感动了我们自己，这是我们的一份责任，这种责任感，在我们朝忠身上很好的展现出来。

在吃饭的时候，圣托人不会在碗里剩下一颗米，菜碗也全部光光，这种行为肯定让哪家的饭店的老板，尤其那些服务员感到不可思议，用百年一遇来形容也不过分！试问出来游玩的人，吃饭吃得那么的干干净净，不知道还以为是饿了多少天没有吃饭。其实这都是圣托人身上流着那种勤俭的血液，圣托人这种“勤俭”的文化，是我们中华民族的美德，这种美德很好的在我们圣托人的身上诠息出来！在当今物质横流的社会当中，有着一群勤俭节约的团队，试问未来的资源掌握在这群人的手中，肯定是社会的一种福气！

最令人感动的就是拔河比赛，“学习队”VS“共好队”“学习队”的对手有着5位强有力的Strong man，用壮男来形容一点都不过分，公认的明星队。而对方是大部分是苗条淑女，除了一位是大腹便便的，其他的表面上给大家的感觉都是凑数的。面对着强大的对手，“学习队”的每位伙伴全力以赴，坚持到最后，在最后那一刻，想用自己的生命来换取团队的胜利，政委最后更是整个身体与绳子结合一体，希望借助身体的重量为整个团队最后一刻的胜利作出贡献。

狭路相逢勇者胜，面对如此强大的对手，无论对手有多么的强大，明知不敌，也要亮出自己的宝剑。即使是倒在对手的剑下，也虽败犹荣，这就是亮剑精神。

尽管我们"责任队"拿到了很多第一，但“学习队”的这种精神，足以赢得了全场的掌声，赢得了所有人的感动！这是一种文化，展现的是我们圣托人特有的精神气质和文化，企业灵魂。多少年过后，这种感动会一直萦绕在我们的心头！

我们以拥有这种团队为骄傲，为我们作为一名圣托人而自豪，生活上，工作上的点点滴滴让我们深深感受到我们是一家人，圣托成功我们就成功了，圣托有着一群创造故事的人，我们都不打算活着离开圣托！

期待更多精彩，感动人心的故事由我们每位伙伴去体验去创造！

简要点评

因为圣托，我们学会了爱自己，爱他人，因为圣托，我们找到生命的意义。


感动了自己，您就能赢得整个世界

本期：2011年1月27日 | 原创：政委 | 来源：圣托网

村长

记得在哈尔滨上学的时候，曾经参加一个校园十佳能手之最佳写手比赛，写了一篇《太阳落在山的那一边》，在图书馆写初稿的时候，为自己的虚拟的故事流下了许多眼泪，获奖后，很多人都来问我这个事情是不是真的，我说是我虚构的。

我叙述了一个村长带病为了村庄的的发展，带领大家开山种柚子树的故事，柚子树种下后，村长病倒了，在临走前还在挂着柚子园的事情，最后几句话是提醒要注意浇水，最后的眼神是望着山的方向，充满对树上挂满柚子的期待，也是对村庄富足的期待。那种眼神仿佛就在我的面前，我知道，这也是我内心深处的一种期待。

我第一次被自己感动，是我塑造了一个全心全意为村庄付出的村长。

仆人

第二次感动自己，是在上心训二阶段的时候，作为仆人毫无保留付出的时候，那次流了也许是我活了这么多年最多一次的眼泪，而且是最真实的，最平静的，自己完全被自己那种纯净的能量感动了，这种能量穿越所有的障碍，直达内心深处。

当您全然去付出的时候，您可以赢得整个世界。

圣托是一个产生纯正面能量的地方，正能量不断的充盈我们的内在，充实我们的思想，当我们的心灵真正接触这股能量的时候，我们就能被感动，当我们的客户感受这股能量的时候，客户也能被感动。

这股正能量就是爱，无限的爱，纯净的爱，无条件的爱。

爱的表现形式通常就是付出，全然的付出，无需求的付出，平静的持续的付出。

把自己定位为仆人，用无条件的爱，全然付出，您不但会感动自己，还会感动身边的一切。

成长

完全是由自己引起，发自内心深层自省的感动，是在今年5月份，面对李老师和圣托伙伴的直接回应，将超意识的无价值感、潜意识的自以为是都表意识化后，面对真实自我的痛苦，是撕心裂肺的，过去30年的自信与价值观完全被否定，至少有一个月的时间，我完全处于一种没有魂的状态中。

直到有一天，把自己关在房间里，表意识与超意识自我对话，开始接受真实的自己，接受已经支离破碎的自己，开始决定重组自己的思维，那天，不能叫感动，是反省，但是哭完后，内心异常的平静，然后开始感激圣托，感激李老师，因为，我重新活过来了。

被自己的成长感动，被李老师的这种高度负责任的态度感动，只有内心能量特别强，爱心特别纯净的李老师，才具备这样的洞察力，站在常人不能理解的高度，关爱我们，不遗余力的帮助我们成长，我想，这应该是所有圣托伙伴的心声，很多伙伴应该都会因为自己的成长而感动。

所以，如果您还没有被自己的成长感动，证明您还需要更加主动去成长。

付出

其实，珠海旅游，是让我很惭愧的一次，因为我做了组长，但是却没有带领好队伍，做出正确的决策，实在是有愧于大家的期望。

不过，也许正是这样，我才更己的多的发现了自盲点，尤其是在带领团队方面的无知。在拔河赛时的眼泪，更多的是对自己的遗憾，因为，我很清楚的知道，如果我们能再坚持一下，如果我能再爆发一次，我们就能战胜对手了。在我的人生中，从来没有这么强烈的获胜欲望，从来没有这么清晰的能量场，也从来没有这么拼命的队友，那一刻，我被自己，被这只队伍深深震撼了。

全然付出自己，就能感动周遭，也能感动自己。

感动了自己，您就能赢得整个世界。

我们不断成长，全然用心付出，对客户，对身边的伙伴，不断的感动客户，感动自己，最终也能赢得这个世界，实现我们的愿景，达成我们的使命。

而这一切，只需要，我们不断成长，全心全意付出即可。

简要点评

只有内心特别纯净的人，才能感动自己，也才能感动别人，感动这个世界，这种感动来自付出。


圣托人的阳光世界

本期：2011年1月27日 | 原创：圣托文化 | 来源：圣托网

圣托人的阳光世界搜录了一些圣托人常说的话，包括学习、工作于生活中，这些语言都是圣托文化的体现，是核心价值观“共好、责任、学习、勤俭”的体现，我们将在每期期刊上分享四则，与大家共勉。

1、太好了，这样的事情又发生在我的身上， 又给了我一次成长的机会，凡事的发生必有其因果，必有利于我。

——圣托是一家时时刻刻在不断创新的公司，很多工作之前都没有人做过，大家都是在不断的摸索过程中不断成长，会遇到很多前所未有的挑战，每当这个时候，我们都会说一句“太好了...”，因为这是上天给我们的一份成长的礼物 ，我们喜悦去接纳，在不断的接纳过程中升华自己。

2、这个世界上只有两个消息，一个是好消息，一个是更好的消息。

——圣托人坚信，凡事的发生，我们都是责任者，我们要么得到，要么学到，只有我们以积极主动责任的态度去看待，我们就能逆流而上，远远将竞争对手抛在后面，为客户创造更多的价值。

3、能接受的是锻炼，不能接受的是磨练。

——每次当新伙伴或者实习生刚来的时候，我们都会向他们强调这一句话，让大家明白，真实的社会不会以个人的舒适区为转移，只有将自己当成一张白纸，才能接受新的东西，如果遇到不能接受锻炼，就接受磨练吧。

4、没有远大目标的人，一定会有眼前的挫败感。

——个人只有有远大的梦想，会超越自己目前的高度去看到未来，能在遇到挑战的时候保持积极喜悦的心态，如果没有，就会看到很多问题和困难，因为人生本来就是由一些列的问题组成的，我们的智慧和境界足够高的时候，就不会有挫折，一切都是我们成长的礼物。

5、人是对的，世界就是对的。

——世界是我们内心的投射，发生在我们生命中的事情，都是我们内心已经创造好了的，所以，一个人的内在世界决定了他的外在世界，人对了，世界就对了。

6、选择比努力更重要，人生最重要的事情是选择与谁一起成长。

——圣托是一个人才培养基地，我们的培训课程汇集国内外很多位大师的智慧，甚至是人类的顶级智慧，每天每位伙伴在圣托至少接受2个小时的培训，一年下来超过700个小时，我们相信，伟大的公司是由一群伟大的人所组成的。

7、先做应该做的事情，然后就有喜欢的事情做。

——人的天性都有懒惰的一面，自己感兴趣的事情就喜欢做，但是，成功是要超越常规的，我们先把该做的事情做好了，就能有喜欢的事情可以做。

8、用心服务，顾客是我们的亲人，伙伴是我们的家人。

——我们经常在公司对伙伴们说，加入您的亲人来咨询、购买我们的产品，您会如何对待他呢？

圣托都吃在一起，住在一起，学习在一起，工作在一起，大家彼此互相帮助，关心，是名副其实的相亲相爱的一家人。

简要点评

信念是内在的能量，圣托的语录就是圣托的信念。


心灵瑜伽—人生的金币(外三篇)

本期：2011年1月27日 | 原创：圣托文化 | 来源：圣托网

责任

五岁的汉克和爸爸妈妈哥哥一起到森林干活，突然间下起雨来，可是他们只带了一块雨披。爸爸将雨披给了妈妈，妈妈给了哥哥，哥哥又给了汉克。汉克问道：“为什么爸爸给了妈妈，妈妈给了哥哥，哥哥又给了我呢？”爸爸回答道：“因为爸爸比妈妈强大，妈妈比哥哥强大，哥哥又比你强大呀。我们都会保护比较弱小的人。汉克左右看了看，跑过去将雨披撑开来挡在了一朵风雨中飘摇的娇弱小花上面。

真正的强者不一定是多有力，或者多有钱，而是他对别人多有帮助。责任可以让我们将事做完整，爱可以让我们将事情做好。

人生的金币

有个叫阿巴格的人生活在内蒙古草原上。有一次，年少的阿巴格和他爸爸在草原上迷了路，阿巴格又累又怕，到最后快走不动了。爸爸就从兜里掏出５枚硬币，把一枚硬币埋在草地里，把其余４枚放在阿巴格的手上，说：“人生有５枚金币，童年、少年、青年、中年、老年各有一枚，你现在才用了一枚，就是埋在草地里的那一枚，你不能把５枚都扔在草原里，你要一点点地用，每一次都用出不同来，这样才不枉人生一世。今天我们一定要走出草原，你将来也一定要走出草原。世界很大，人活着，就要多走些地方，多看看，不要让你的金币没有用就扔掉。”在父亲的鼓励下，那天阿巴格走出了草原。长大后，阿巴格离开了家乡，成了一名优秀的船长。

秘诀：珍惜生命，就能走出挫折的沼泽地。

忘记关门

有一天动物园管理员们发现袋鼠从笼子里跑出来了，于是开会讨论，一致认为是笼子的高度过低。所以它们决定将笼子的高度由原來的十公尺加高到二十公尺。结果第二天他们发现袋鼠还是跑到外面来，所以他们又决定再将高度加高到三十公尺。

沒想到隔天居然又看到袋鼠全跑到外面，于是管理员们大为紧张，决定一不做二不休，将笼子的高度加高到一百公尺。

一天长颈鹿和几只袋鼠们在闲聊，“你们看，这些人会不会再继续加高你们的笼子？”长颈鹿问。

“很难说。”袋鼠说∶“如果他们再继续忘记关门的话！”

其实很多人都是这样,只知道有问题,却不能抓住问题的核心和根基。

让阳光进屋

有兄弟二人，年龄不过四、五岁，由于卧室的窗户整天都是密闭着，他们认为屋内太阴暗，看见外面灿烂的阳光，觉得十分羡慕。兄弟俩就商量说：“我们可以一起把外面的阳光扫一点进来。”于是，兄弟两人拿着扫帚和畚箕，到阳台上去扫阳光。等到他们把畚箕搬到房间里的时候，里面的阳光就没有了。这样一而再再而三地扫了许多次，屋内还是一点阳光都没有。

正在厨房忙碌的妈妈看见他们奇怪的举动，问道：“你们在做什么？”他们回答说：“房间太暗了，我们要扫点阳光进来。”妈妈笑道：“只要把窗户打开，阳光自然会进来，何必去扫呢？”

秘诀：把封闭的心门敞开，成功的阳光就能驱散失败的阴暗。

简要点评

小故事中蕴含中大智慧，我们成天那么忙，是不是忽略了些什么呢？